﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="bn-BD">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="google-site-verification" content="0ahFnKOUtXIhJ7vUoguPGIt5_dU4BOgLEvC5waGHGTQ" />
			<meta name="alexaVerifyID" content="24RrQhX9ISdS-UZeyiqb61jsOd0"/>
            <meta http-equiv="refresh" content="300">
            <title>                নড়াইলে চোরাই গরু উদ্ধার, আটক ৩ - Lastnewsbd.com | Lastnewsbd.com                                </title>
            
            <style type="text/css" media="screen">@import url( https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/style.css );</style>
            <link rel="stylesheet" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/green.css" type="text/css" media="screen" />
            <link rel="stylesheet" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/print.css" type="text/css"  media="print" />
            <link rel="shortcut icon" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/favicon.ico" />
            <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lastnewsbd.com/feed" />	
            <link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lastnewsbd.com/feed/rss" />	
            <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lastnewsbd.com/feed/atom" />	
            <link rel="pingback" href="https://www.lastnewsbd.com/xmlrpc.php" />	
            	<link rel='archives' title='সেপ্টেম্বর 2022' href='https://www.lastnewsbd.com/news/date/2022/09' />
	<link rel='archives' title='আগস্ট 2022' href='https://www.lastnewsbd.com/news/date/2022/08' />
	<link rel='archives' title='জুলাই 2022' href='https://www.lastnewsbd.com/news/date/2022/07' />
	<link rel='archives' title='জুন 2022' href='https://www.lastnewsbd.com/news/date/2022/06' />
	<link rel='archives' title='মে 2022' href='https://www.lastnewsbd.com/news/date/2022/05' />
	<link rel='archives' title='এপ্রিল 2022' href='https://www.lastnewsbd.com/news/date/2022/04' />
	<link rel='archives' title='মার্চ 2022' href='https://www.lastnewsbd.com/news/date/2022/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2022' href='https://www.lastnewsbd.com/news/date/2022/02' />
	<link rel='archives' title='জানুয়ারী 2022' href='https://www.lastnewsbd.com/news/date/2022/01' />
	<link rel='archives' title='ডিসেম্বর 2021' href='https://www.lastnewsbd.com/news/date/2021/12' />
	<link rel='archives' title='নভেম্বর 2021' href='https://www.lastnewsbd.com/news/date/2021/11' />
	<link rel='archives' title='অক্টোবর 2021' href='https://www.lastnewsbd.com/news/date/2021/10' />
	<link rel='archives' title='সেপ্টেম্বর 2021' href='https://www.lastnewsbd.com/news/date/2021/09' />
	<link rel='archives' title='আগস্ট 2021' href='https://www.lastnewsbd.com/news/date/2021/08' />
	<link rel='archives' title='জুলাই 2021' href='https://www.lastnewsbd.com/news/date/2021/07' />
	<link rel='archives' title='জুন 2021' href='https://www.lastnewsbd.com/news/date/2021/06' />
	<link rel='archives' title='মে 2021' href='https://www.lastnewsbd.com/news/date/2021/05' />
	<link rel='archives' title='এপ্রিল 2021' href='https://www.lastnewsbd.com/news/date/2021/04' />
	<link rel='archives' title='মার্চ 2021' href='https://www.lastnewsbd.com/news/date/2021/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2021' href='https://www.lastnewsbd.com/news/date/2021/02' />
	<link rel='archives' title='জানুয়ারী 2021' href='https://www.lastnewsbd.com/news/date/2021/01' />
	<link rel='archives' title='ডিসেম্বর 2020' href='https://www.lastnewsbd.com/news/date/2020/12' />
	<link rel='archives' title='নভেম্বর 2020' href='https://www.lastnewsbd.com/news/date/2020/11' />
	<link rel='archives' title='অক্টোবর 2020' href='https://www.lastnewsbd.com/news/date/2020/10' />
	<link rel='archives' title='সেপ্টেম্বর 2020' href='https://www.lastnewsbd.com/news/date/2020/09' />
	<link rel='archives' title='আগস্ট 2020' href='https://www.lastnewsbd.com/news/date/2020/08' />
	<link rel='archives' title='জুলাই 2020' href='https://www.lastnewsbd.com/news/date/2020/07' />
	<link rel='archives' title='জুন 2020' href='https://www.lastnewsbd.com/news/date/2020/06' />
	<link rel='archives' title='মে 2020' href='https://www.lastnewsbd.com/news/date/2020/05' />
	<link rel='archives' title='এপ্রিল 2020' href='https://www.lastnewsbd.com/news/date/2020/04' />
	<link rel='archives' title='মার্চ 2020' href='https://www.lastnewsbd.com/news/date/2020/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2020' href='https://www.lastnewsbd.com/news/date/2020/02' />
	<link rel='archives' title='জানুয়ারী 2020' href='https://www.lastnewsbd.com/news/date/2020/01' />
	<link rel='archives' title='ডিসেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/12' />
	<link rel='archives' title='নভেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/11' />
	<link rel='archives' title='অক্টোবর 2019' href='https://www.lastnewsbd.com/news/date/2019/10' />
	<link rel='archives' title='সেপ্টেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/09' />
	<link rel='archives' title='আগস্ট 2019' href='https://www.lastnewsbd.com/news/date/2019/08' />
	<link rel='archives' title='জুলাই 2019' href='https://www.lastnewsbd.com/news/date/2019/07' />
	<link rel='archives' title='জুন 2019' href='https://www.lastnewsbd.com/news/date/2019/06' />
	<link rel='archives' title='মে 2019' href='https://www.lastnewsbd.com/news/date/2019/05' />
	<link rel='archives' title='এপ্রিল 2019' href='https://www.lastnewsbd.com/news/date/2019/04' />
	<link rel='archives' title='মার্চ 2019' href='https://www.lastnewsbd.com/news/date/2019/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2019' href='https://www.lastnewsbd.com/news/date/2019/02' />
	<link rel='archives' title='জানুয়ারী 2019' href='https://www.lastnewsbd.com/news/date/2019/01' />
	<link rel='archives' title='ডিসেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/12' />
	<link rel='archives' title='নভেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/11' />
	<link rel='archives' title='অক্টোবর 2018' href='https://www.lastnewsbd.com/news/date/2018/10' />
	<link rel='archives' title='সেপ্টেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/09' />
	<link rel='archives' title='আগস্ট 2018' href='https://www.lastnewsbd.com/news/date/2018/08' />
	<link rel='archives' title='জুলাই 2018' href='https://www.lastnewsbd.com/news/date/2018/07' />
	<link rel='archives' title='জুন 2018' href='https://www.lastnewsbd.com/news/date/2018/06' />
	<link rel='archives' title='মে 2018' href='https://www.lastnewsbd.com/news/date/2018/05' />
	<link rel='archives' title='এপ্রিল 2018' href='https://www.lastnewsbd.com/news/date/2018/04' />
	<link rel='archives' title='মার্চ 2018' href='https://www.lastnewsbd.com/news/date/2018/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2018' href='https://www.lastnewsbd.com/news/date/2018/02' />
	<link rel='archives' title='জুন 2013' href='https://www.lastnewsbd.com/news/date/2013/06' />
	<link rel='archives' title='মে 2013' href='https://www.lastnewsbd.com/news/date/2013/05' />
	<link rel='archives' title=' 0' href='https://www.lastnewsbd.com/news/date/2022/09' />
			<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous">
            <link href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/skin/blue.monday/jplayer.blue.monday.css" rel="stylesheet" type="text/css" />
            <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="শরিফুল ইসলাম, নড়াইল: নড়াইলের সদর উপজেলার বাঁশগ্রাম ইউনিয়নের কর্মচন্দ্রপুর গ্রাম থেকে এক পোস্টমাস্টারের চুরি হওয়া তিনটি গরু মাগুরা থেকে উদ্ধার করেছে নড়াইলথানা পুলিশ।" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lastnewsbd.com/news/473212" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="নড়াইলে চোরাই গরু উদ্ধার, আটক ৩ - Lastnewsbd.com" />
	<meta property="og:description" content="শরিফুল ইসলাম, নড়াইল: নড়াইলের সদর উপজেলার বাঁশগ্রাম ইউনিয়নের কর্মচন্দ্রপুর গ্রাম থেকে এক পোস্টমাস্টারের চুরি হওয়া তিনটি গরু মাগুরা থেকে উদ্ধার করেছে নড়াইলথানা পুলিশ।" />
	<meta property="og:url" content="https://www.lastnewsbd.com/news/473212" />
	<meta property="og:site_name" content="Lastnewsbd.com" />
	<meta property="article:publisher" content="https://www.facebook.com/lastnewsbd01/" />
	<meta property="article:published_time" content="2022-09-09T16:03:04+00:00" />
	<meta property="article:modified_time" content="2022-09-09T16:03:08+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/09/pic-4.jpg?fit=600%2C400&#038;ssl=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lastnewsbd.com/#organization","name":"Lastnewsbd","url":"https://www.lastnewsbd.com/","sameAs":["https://www.facebook.com/lastnewsbd01/"],"logo":{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/#logo","inLanguage":"bn-BD","url":"https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/05/Last-Logo-1.png?fit=512%2C156&ssl=1","width":512,"height":156,"caption":"Lastnewsbd"},"image":{"@id":"https://www.lastnewsbd.com/#logo"}},{"@type":"WebSite","@id":"https://www.lastnewsbd.com/#website","url":"https://www.lastnewsbd.com/","name":"Lastnewsbd.com","description":"Last newsbd is Top online newspaper in Bangladesh","publisher":{"@id":"https://www.lastnewsbd.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lastnewsbd.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"bn-BD"},{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/news/473212#primaryimage","inLanguage":"bn-BD","url":"https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/09/pic-4.jpg?fit=600%2C400&ssl=1","width":600,"height":400},{"@type":"WebPage","@id":"https://www.lastnewsbd.com/news/473212#webpage","url":"https://www.lastnewsbd.com/news/473212","name":"\u09a8\u09dc\u09be\u0987\u09b2\u09c7 \u099a\u09cb\u09b0\u09be\u0987 \u0997\u09b0\u09c1 \u0989\u09a6\u09cd\u09a7\u09be\u09b0, \u0986\u099f\u0995 \u09e9 - Lastnewsbd.com","isPartOf":{"@id":"https://www.lastnewsbd.com/#website"},"primaryImageOfPage":{"@id":"https://www.lastnewsbd.com/news/473212#primaryimage"},"datePublished":"2022-09-09T16:03:04+00:00","dateModified":"2022-09-09T16:03:08+00:00","description":"\u09b6\u09b0\u09bf\u09ab\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae, \u09a8\u09dc\u09be\u0987\u09b2: \u09a8\u09dc\u09be\u0987\u09b2\u09c7\u09b0 \u09b8\u09a6\u09b0 \u0989\u09aa\u099c\u09c7\u09b2\u09be\u09b0 \u09ac\u09be\u0981\u09b6\u0997\u09cd\u09b0\u09be\u09ae \u0987\u0989\u09a8\u09bf\u09df\u09a8\u09c7\u09b0 \u0995\u09b0\u09cd\u09ae\u099a\u09a8\u09cd\u09a6\u09cd\u09b0\u09aa\u09c1\u09b0 \u0997\u09cd\u09b0\u09be\u09ae \u09a5\u09c7\u0995\u09c7 \u098f\u0995 \u09aa\u09cb\u09b8\u09cd\u099f\u09ae\u09be\u09b8\u09cd\u099f\u09be\u09b0\u09c7\u09b0 \u099a\u09c1\u09b0\u09bf \u09b9\u0993\u09df\u09be \u09a4\u09bf\u09a8\u099f\u09bf \u0997\u09b0\u09c1 \u09ae\u09be\u0997\u09c1\u09b0\u09be \u09a5\u09c7\u0995\u09c7 \u0989\u09a6\u09cd\u09a7\u09be\u09b0 \u0995\u09b0\u09c7\u099b\u09c7 \u09a8\u09dc\u09be\u0987\u09b2\u09a5\u09be\u09a8\u09be \u09aa\u09c1\u09b2\u09bf\u09b6\u0964","inLanguage":"bn-BD","potentialAction":[{"@type":"ReadAction","target":["https://www.lastnewsbd.com/news/473212"]}]},{"@type":"Article","@id":"https://www.lastnewsbd.com/news/473212#article","isPartOf":{"@id":"https://www.lastnewsbd.com/news/473212#webpage"},"author":{"@id":"https://www.lastnewsbd.com/#/schema/person/0672387e52a5715a57d770845b4ca9ae"},"headline":"\u09a8\u09dc\u09be\u0987\u09b2\u09c7 \u099a\u09cb\u09b0\u09be\u0987 \u0997\u09b0\u09c1 \u0989\u09a6\u09cd\u09a7\u09be\u09b0, \u0986\u099f\u0995 \u09e9","datePublished":"2022-09-09T16:03:04+00:00","dateModified":"2022-09-09T16:03:08+00:00","mainEntityOfPage":{"@id":"https://www.lastnewsbd.com/news/473212#webpage"},"publisher":{"@id":"https://www.lastnewsbd.com/#organization"},"image":{"@id":"https://www.lastnewsbd.com/news/473212#primaryimage"},"articleSection":"Header Top News,\u099c\u09c7\u09b2\u09be\u09b0 \u0996\u09ac\u09b0,\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7","inLanguage":"bn-BD"},{"@type":"Person","@id":"https://www.lastnewsbd.com/#/schema/person/0672387e52a5715a57d770845b4ca9ae","name":"Mr Monir","image":{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/#personlogo","inLanguage":"bn-BD","url":"https://secure.gravatar.com/avatar/9b42da3e840a8a27bd3312050c7665d9?s=96&d=mm&r=g","caption":"Mr Monir"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lastnewsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lastnewsbd.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.lastnewsbd.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.lastnewsbd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lastnewsbd.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lastnewsbd.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lastnewsbd.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ui.all-css'  href='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/jquery.ui.all.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/bootstrap/css/bootstrap-theme.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lastnewsbd.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lastnewsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.lastnewsbd.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lastnewsbd.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lastnewsbd.com\/wp-json\/wordpress-popular-posts","ID":473212,"token":"dad085a8df","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery-ui.min.js?ver=6.0.2' id='jquery-ui.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.tinyscrollbar.min.js?ver=6.0.2' id='jquery.tinyscrollbar.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/galleria-1.2.9.js?ver=6.0.2' id='galleria-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/easySlider1.7.js?ver=6.0.2' id='easySlider1-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.jplayer.min.js?ver=6.0.2' id='jquery.jplayer.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.slimscroll.js?ver=6.0.2' id='jquery.slimscroll-js'></script>
<link rel="https://api.w.org/" href="https://www.lastnewsbd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lastnewsbd.com/wp-json/wp/v2/posts/473212" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lastnewsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lastnewsbd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.lastnewsbd.com/?p=473212' />
<link rel="alternate" type="application/json+oembed" href="https://www.lastnewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lastnewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.lastnewsbd.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta property="fb:app_id" content=""/>                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #6D9F00 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            
			<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>
            <script type="text/javascript">
                jQuery(document).ready(function() {
                    jQuery("#slider").easySlider({
                        auto: true,
                        continuous: true,
                        numeric: true,
                        pause: 4000,
						speed: 200
                    });
                    jQuery("#datepicker").datepicker();

                    jQuery("#weather-widget").easySlider({
                        auto: true,
                        continuous: true,
                        numeric: false,
                        pause: 5000,
                        controlsShow: false
                    });

                    jQuery("#tabs").tabs();
                });
            </script>
	<style type="text/css">

   .mobileHide { display: inline;}

   /* Smartphone Portrait and Landscape */

   @media only screen

   and (min-device-width : 320px)

   and (max-device-width : 480px){  .mobileHide { display: none;}}
   
   .mobileShow { display: none;}

   /* Smartphone Portrait and Landscape */

   @media only screen

   and (min-device-width : 320px)

   and (max-device-width : 480px){ .mobileShow { display: inline;}}
</style>
<style>
body {font-family: Arial, Helvetica, sans-serif;}

/* The Modal (background) */
.modal {
  display: block; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 1; /* Sit on top */
  padding-top: 100px; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}

/* Modal Content */
.modal-content {
  background-color: #fefefe;
  margin: auto;
  padding: 20px;
  border: 1px solid #888;
  width: 49%;
}

/* The Close Button */
.close {
  color: #aaaaaa;
  float: right;
  font-size: 28px;
  font-weight: bold;
}

.close:hover,
.close:focus {
  color: #000;
  text-decoration: none;
  cursor: pointer;
}
</style>
<style>
p {
  text-align: center;
  font-size: 15px;
  margin-top: 0px;
  font-family: solaimanLipi,
}

.icenter {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65908718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65908718-1');
</script> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '590130564975101');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=590130564975101&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HeBHj1acJf00qd" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->   
    </head>

    <body data-rsssl=1>
	            <div class="container-fluid">
            <div class="row">
                <div class="col-md-12">
                    <div id="footerbreaking">
                        <table class="table" border="0">
                            <tbody>
                                <tr>	
                                    <td class="hidden-xs" style="white-space: normal;background: green;width: 175px;vertical-align:top;">
                                        <span id="eng_version" class="eng_font" style="font-size: 17px; padding: 10px; font-weight: bold; color: blanchedalmond;"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/breaking.gif" alt="" /></span>
                                    </td>
                                    <td align="center" style="background-color:red;vertical-align:middle;">		
                                        <div class="eng_font english_news_scroll">
                                            <marquee direction="left" scrollamount="6" onmouseover="stop();" onmouseout="start();">
                                                													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/473203" rel="bookmark">৮ কৃষি গুচ্ছ ভর্তি পরীক্ষা কাল, মানতে হবে যেসব নির্দেশনা</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/473162" rel="bookmark">জলবায়ু ঝুঁকি মোকাবিলা: বিশ্বব্যাংকের রেকর্ড ৩১.৭ বিলিয়ন ডলার অর্থায়ন</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/473099" rel="bookmark">বাংলাদেশে চাল রপ্তানিতে ২০ শতাংশ শুল্ক আরোপ করল ভারত</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/473098" rel="bookmark">শহীদ বুদ্ধিজীবী কবরস্থানে চিরনিদ্রায় শায়িত আকবর আলি খান</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/473084" rel="bookmark">প্রধানমন্ত্রীর ভারত অত্যন্ত সফর অত্যন্ত ফলপ্রসূ: তথ্যমন্ত্রী</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/473063" rel="bookmark">আকবর আলি খানের জানাজা সম্পন্ন</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/473060" rel="bookmark">অনিবন্ধিত হাসপাতাল-ক্লিনিককে কোনো ছাড় নয়: এডিজি</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/473051" rel="bookmark">বাদ জুমা আকবর আলি খানের জানাজা</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/473003" rel="bookmark">রানি দ্বিতীয় এলিজাবেথের মৃত্যুতে দেশে ৩ দিনের রাষ্ট্রীয় শোক</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472996" rel="bookmark">তত্ত্বাবধায়ক সরকারের সাবেক উপদেষ্টা আকবর আলি খান আর নেই</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472989" rel="bookmark">মেট্রোরেলের ভাড়ার পূর্ণাঙ্গ তালিকা প্রকাশ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472985" rel="bookmark">ব্রিটেনের রানি দ্বিতীয় এলিজাবেথের মৃত্যুতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শোক</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472982" rel="bookmark">ব্রিটেনের রানি দ্বিতীয় এলিজাবেথ মারা গেছেন</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472976" rel="bookmark">জাতিসংঘের মানব উন্নয়ন সূচকে চার ধাপ এগিয়েছে বাংলাদেশ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472932" rel="bookmark">র‍্যাব-পুলিশের সঙ্গে এলাকাবাসীর সংঘর্ষ, আহত ২০</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472935" rel="bookmark">ভারত সফর শেষে দেশে ফিরেছেন প্রধানমন্ত্রী</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472916" rel="bookmark">ভারত সফর শেষে স্বদেশের উদ্দেশে প্রধানমন্ত্রী</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472893" rel="bookmark">বাণিজ্যিক সিনেমায় অনুদানে তথ্যমন্ত্রীকে চলচ্চিত্র সমিতিগুলোর ধন্যবাদ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472858" rel="bookmark">চারা রোপণের সময় বজ্রপাতে ৮ কৃষকের মৃত্যু</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/472825" rel="bookmark">আজমির শরীফ জিয়ারতের মাধ্যমে ভারত সফর সমাপ্ত করলেন প্রধানমন্ত্রী</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
												                                            </marquee>
                                        </div>
                                    </td>
                                </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    


<div class="container">
	<div id="wrapper">
		
		<div id="header">
			<div class="row">
				<div class="col-md-12">
					<div class="head">
						<div class="row">
							<div class="col-md-6">
								<div class="headdate">
										<div class="currentdate"><span style="font-size:74%;">9th September, 2022</span>&nbsp;&nbsp;&bull;&nbsp;&nbsp;<span style="font-size:74%;">২৫শে ভাদ্র, ১৪২৯ বঙ্গাব্দ</span> <!--<script type="text/javascript" src="https://bangladate.appspot.com/index4.php"></script>--><div class="mobileShow"><a href="https://lastnewsbd.com/en" target="_blank"><span style="text-align:right;font-size:76%;color:white;">English Version</span></a></div></div>
								</div>
							</div>
							<div class="col-md-6 hidden-xs">
								<div class="verson">
									<a href="https://www.facebook.com/lastnewsbd01" title="facebook" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/fbconnect31.png" alt="facebook" width="24" height="24"/></a>
									<a href="https://twitter.com/lastnewsbd1" title="twitter" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/twitter31.png" alt="twitter" width="24" height="24"/></a>
									<a href="https://google.com/+AlimuzzamanHarunlastnewsbd" title="google plus" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/google-plus31.png" alt="google plus" width="24" height="24"/></a>
									<a href="http://www.youtube.com/channel/UCUhqTwq2-CKlR26qi9v31Lw" title="youtube" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/YouTube_icon31.png" alt="youtube" width="24" height="24"/></a>
									<a href="https://www.linkedin.com/in/lastnewsbd-com-4a06b8110" title="linkedin" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/linkedin_circle.png" alt="linkedin" width="24" height="24"/></a>
									<a href="https://www.lastnewsbd.com/feed" title="rss feed" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/subscribe.png" alt="rss feed" style="border:0" width="24" height="24"/></a>

								</div>   
								<div class="font_find">
									<a class="" href="https://lastnewsbd.com/SolaimanLipi.ttf">বাংলা দেখা না গেলে</a>
								</div>
								<div class="lantop">
									<a id="other_version" class="english" href="https://lastnewsbd.com/en"></a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="row visible-xs">
				<div class="col-md-12">
					
				</div>
			</div>
			
				<div class="col-md-12">

<div class="banner">
 <a href="https://www.lastnewsbd.com"><img class="img-responsive" src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/logo_banner.gif"/></a>
						
											<div id="main-ad">
													
												    	
											</div>
											</div>
											</div>
											
											<div class="row">
												<div class="col-md-2">
													<img class="img-responsive" src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/mohurte.gif" alt="এই মুহূর্তে" title="এই মুহূর্তে"/>
												</div>

												<div class="col-md-10">
																										<div class="breakingnews">
														<div class="marqueedata">
															<marquee onmouseout="start()" onmouseover="stop()" scrollamount="3">
																														&nbsp;&nbsp;•&nbsp;&nbsp;নড়াইলে চোরাই গরু উদ্ধার, আটক ৩&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;শিশু-কিশোরদের বর্ণাঢ্য আয়োজনে খেলাঘর ঢাকা মহানগর উত্তর সম্মেলন অনুষ্ঠিত&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;৮ কৃষি গুচ্ছ ভর্তি পরীক্ষা কাল, মানতে হবে যেসব নির্দেশনা&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;২ বছর ধরে স্বামী বিদেশ, সন্তান প্রসবের পর পালালেন গৃহবধূ&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;যেসব কারণে পরকীয়ায় জড়ায় পুরুষরা&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;সিরাজগঞ্জে বজ্রপাতে নিহত ৯ জনের মরদেহ দাফন সম্পন্ন&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;প্রতিহিংসার রাজনীতি পরিহার করে জনগণের কল্যাণে কাজ করুন- ইসলামী আন্দোলন বাংলাদেশ&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;বঙ্গবন্ধু চ্যাম্পিয়নশিপে ইবি&#8217;র তামান্নার বাজিমাত&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;টেকসই উন্নয়নের পূর্বশর্ত লিঙ্গ সমতা: স্পিকার&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;গফরগাঁওয়ে গৃহবধুকে অপহরণের পর ধর্ষণ, থানায় মামলা&nbsp;&nbsp;•&nbsp;&nbsp;
																														</marquee>
														</div>
													</div>
												</div>
											</div>
											<div class="mobileHide">
											<div class="row">
												<div class="col-md-12">
													<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-469361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-469361"><a href="https://www.lastnewsbd.com/">প্রথম পাতা</a></li>
<li id="menu-item-469359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469359"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-469362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469362"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-469353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469353"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li id="menu-item-469355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469355"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-469358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469358"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-469354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469354"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%93-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন ও আদালত</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80">রাজধানী</a></li>
<li id="menu-item-469363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469363"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%b8%e0%a6%a8">প্রশাসন</a></li>
<li id="menu-item-469365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469365"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be">শিক্ষা</a></li>
<li id="menu-item-469366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-469366"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">জেলার খবর</a></li>
<li id="menu-item-469367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469367"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8">প্রবাস</a></li>
<li id="menu-item-469370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469370"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য প্রযুক্তি</a></li>
<li id="menu-item-469368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469368"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae">ইসলাম</a></li>
<li id="menu-item-469369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469369"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">চাকরির খবর</a></li>
</ul></div>												</div>
											</div>
											
											<div class="row">
												<div class="col-md-12">
													<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="nav-menu"><li id="menu-item-469371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469371"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a6%bf">বিদ্যুৎ ও জ্বালানি</a></li>
<li id="menu-item-469372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469372"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">শেয়ার বাজার</a></li>
<li id="menu-item-469374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469374"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%8f%e0%a6%ab%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%86%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8">ব্যবসা-বানিজ্য</a></li>
<li id="menu-item-469375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469375"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0">সাক্ষাৎকার</a></li>
<li id="menu-item-469376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469376"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af">স্বাস্থ্য</a></li>
<li id="menu-item-469377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469377"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81">নারী ও শিশু</a></li>
<li id="menu-item-469378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469378"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6">পরিবেশ</a></li>
<li id="menu-item-469379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469379"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c">চট্রগ্রাম নিউজ</a></li>
<li id="menu-item-469382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469382"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2">লাইফস্টাইল</a></li>
<li id="menu-item-469381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469381"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-469380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469380"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ab%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b6%e0%a6%a8">ফ্যাশন</a></li>
<li id="menu-item-469385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469385"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be">সাহিত্য/কবিতা</a></li>
<li id="menu-item-469386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469386"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8">বিশেষ প্রতিবেদন</a></li>
</ul></div>												</div>
											</div>
											</div>
											<div class="row hidden-xs">
												<div class="col-md-12">
													<div id="sharemarket">
														<div id="sharemarket_label">DSE</div>
														<div id="ticker_text">
															<!--iframe width="100%" frameborder="0" src="https://www.samakal.net/lib/dse_market/index.php?type=horizontal&amp;site=samakal.net"></iframe-->
														</div>
													</div>
													<div id="google-search">
														<form method="get" action="https://www.google.com/search" target="_blank">
															<input name="q" size="31" maxlength="255" value="" type="text" autocomplete="off">
																<input name="btnG" value="Google" type="submit">
																	</form>        	
																	</div>
																	</div>
																	</div>
																																																				 
																	</div>
<div class="row">
	<div class="col-md-9">
		<div id="innerLeft">
			<div class="innerLeft_area">
				<div class="post">

										<div id="cat-name">
							<div class="cat_name">
															</div>
						</div>
						<span style="float:left">Friday, 9th September , 2022, 10:03 pm,BDST</span>

<div style="margin: -15px 0px 10px 10px !important;float: right;">
<div class="printfriendly pf-button  pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" style="width: 66px;height: 24px;"  /></a></div></div>
<div style="width:200px;float:right;">	
 <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1250b137a21b06"></script>
                <!-- AddThis Button END -->          
            </div>
   <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-515ec8ce3631047c"></script>-->        
   <!-- AddThis Button END --></div>


						<br/>
						<h1 class="singlePageTitle">নড়াইলে চোরাই গরু উদ্ধার, আটক ৩</h1>
						
<br/>
						
						
<div class="fb-like" data-href="https://www.facebook.com/lastnewsbd01" data-width="" data-layout="standard" data-action="like" data-size="large" data-share="false"></div>
						<div class="pf-content">
<figure class="wp-block-image size-full is-resized"><img src="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/09/pic-4.jpg?resize=500%2C333&#038;ssl=1" alt="" class="wp-image-473213" width="500" height="333" srcset="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/09/pic-4.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/09/pic-4.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></figure>



<p>শরিফুল ইসলাম, নড়াইল: নড়াইলের সদর উপজেলার বাঁশগ্রাম ইউনিয়নের কর্মচন্দ্রপুর গ্রাম থেকে এক পোস্টমাস্টারের চুরি হওয়া তিনটি গরু মাগুরা থেকে উদ্ধার করেছে নড়াইল থানা পুলিশ। বৃহস্পতিবার (০৮ সেপ্টেম্বর) রাত সাড়ে ১১টার দিকে এসআই শেখ সুজাত আলী ও এএসআই আনিসুজ্জামানের নেতৃত্বে মাগুরা সদরের বাহারবাগ এলাকা থেকে চোরাইকৃত গরু উদ্ধারসহ চোর চক্রের তিন সদস্যকে গ্রেফতার করেছে।</p>



<p>আটককৃতরা হলো- মাগুরা সদরের গোপালগ্রাম ইউনিয়নের বাহারবাগ গ্রামের বাদশা বিশ্বাসের ছেলে রাজিব বিশ্বাস (২৮), মাগুরার বেরইল পলিতা ইউনিয়নের ডহরসিংড়া গ্রামের সামসুল হকের ছেলে শোয়েব মোল্যা (৩২) এবং নড়াইল সদরের আউড়িয়া ইউনিয়নের বুড়িখালী গ্রামের ইলিয়াস বিশ্বাসের ছেলে মনিরুল ইসলাম (৪৫)।</p>



<p>উদ্ধারকৃত গরুর মধ্যে দু’টি গাভী এবং একটি এঁড়ে বাছুর রয়েছে। দারিয়াপুর সাব-পোস্ট অফিসের পোস্টমাস্টার আমিনুর রহমান বলেন, বুধবার রাতে আমার তিনটি গরু চুরি হয়। পুলিশ কে জানানোর পর চুরি হওয়া গরু গুলো দ্রুত উদ্ধার করে দেওয়ার জন্য পুলিশ সুপারকে ধন্যবাদ জানাই।</p>



<p>নড়াইল সদর থানার ওসি মাহমুদুর রহমান (চলতি দায়িত্ব) বলেন, চুরি হওয়ার ২৪ ঘন্টার মধ্যে চোরাইকৃত তিনটি গরু উদ্ধারসহ তিনজনকে গ্রেফতার করা হয়েছে। এদের বিরুদ্ধে আইনগত ব্যবস্থা নেওয়া হয়েছে ।</p>



<p>লাস্টনিউজবিডি/এসএম</p>



<h3 class="has-text-align-center" id="h-">সর্বশেষ সংবাদ</h3>


<ul class="wp-block-latest-posts__list is-grid columns-3 wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://www.lastnewsbd.com/news/473212">নড়াইলে চোরাই গরু উদ্ধার, আটক ৩</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.lastnewsbd.com/news/473207">শিশু-কিশোরদের বর্ণাঢ্য আয়োজনে খেলাঘর ঢাকা মহানগর উত্তর সম্মেলন অনুষ্ঠিত</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.lastnewsbd.com/news/473203">৮ কৃষি গুচ্ছ ভর্তি পরীক্ষা কাল, মানতে হবে যেসব নির্দেশনা</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.lastnewsbd.com/news/473200">২ বছর ধরে স্বামী বিদেশ, সন্তান প্রসবের পর পালালেন গৃহবধূ</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.lastnewsbd.com/news/473197">যেসব কারণে পরকীয়ায় জড়ায় পুরুষরা</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.lastnewsbd.com/news/473194">সিরাজগঞ্জে বজ্রপাতে নিহত ৯ জনের মরদেহ দাফন সম্পন্ন</a></li>
</ul><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#35ad63;">আপনার মতামত দিন</span>
		<div class="fb-comments" data-href="https://www.lastnewsbd.com/news/473212" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://i0.wp.com/cdn.printfriendly.com/buttons/print-button-nobg.png?w=500&#038;ssl=1" alt="Print Friendly, PDF & Email" style="width: 66px;height: 24px;"  data-recalc-dims="1" /></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lastnewsbd.com/news/473212" data-a2a-title="নড়াইলে চোরাই গরু উদ্ধার, আটক ৩"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	<div style="width:200px;float:right;">
 <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1250b137a21b06"></script>
                <!-- AddThis Button END -->            
            </div>
   <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-515ec8ce3631047c"></script>-->        
   <!-- AddThis Button END --></div>
   <div id="share-buttons">

                              <a href="http://www.facebook.com/sharer.php?u=https://www.lastnewsbd.com/news/473212&amp;t=নড়াইলে চোরাই গরু উদ্ধার, আটক ৩" title="Share on Facebook" target="_blank"><img src="https://www.lastnewsbd.com/fb.png" alt="Facebook" />
                              </a>

                              <a href="https://plus.google.com/share?url=https://www.lastnewsbd.com/news/473212" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                <img src="https://www.lastnewsbd.com/google.png" alt="google" />
                              </a> 

                              <a href="http://twitter.com/home/?status=নড়াইলে চোরাই গরু উদ্ধার, আটক ৩ - https://www.lastnewsbd.com/news/473212" title="Tweet this!" target="_blank"><img src="https://www.lastnewsbd.com/twitter.png" alt="twitter" /></a>

                              <a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=নড়াইলে চোরাই গরু উদ্ধার, আটক ৩&amp;url=https://www.lastnewsbd.com/news/473212" title="Share on LinkedIn" target="_blank"><img src="https://www.lastnewsbd.com/linkedin.png" alt="linkedin" /></a> 

                              <a href="https://www.pinterest.com/pin/create/button/?url=https://www.lastnewsbd.com/news/473212&media=" title="Share on pinterest" target="_blank"><img src="https://www.lastnewsbd.com/pinterest.png" alt="Pinterest" />
                              </a>
							  <a href="javascript:;" onclick="window.print()">
        <img src="https://www.lastnewsbd.com/print.png" alt="Print" />
</a>
<a href="mailto:?Subject=Simple Share Buttons&amp;Body=I%20saw%20this%20and%20thought%20of%20you!%20 https://www.lastnewsbd.com">
        <img src="https://www.lastnewsbd.com/email.png" alt="Email" />
</a>



 
</div>

															
													
						
							<div class="widget">
																
							</div>
						<div class="clear"></div>


																
			 				
									<!-- If comments are closed. -->
					
				
			
			
				</div><!-- /post -->
			</div>
		</div><!-- /innerLeft -->
	</div>
	<div class="col-md-3">
		<div id="wideSidebar">
<div id="wideSidebar">
	
	<div class="widget">
	<a href="https://www.youtube.com/c/AlimuzzamanHarunlastnewsbd/videos" target="_blank"><img src="https://lastnewsbd.com/youtube.jpg" style="width: 100%;" alt="youtube"/></a>
	</div>
	
	<div class="widget">
	
	</div>
	
	<div class="widget">
	
	</div>
	<div class="widget">
		
	</div>
	
	  


<div class="lastnews_add_1">
<a href="https://play.google.com/store/apps/details?id=com.lastnewsbd.lastnews" target="_blank"><img src="https://lastnewsbd.com/app.png" style="width: 100%;" alt="youtube"/></a>
</div
	<div class="widget">
		<div class="radio-title">পেপার কর্ণার</div>
		<div class="lastnews_add_1">
			<a href="https://www.lastnewsbd.com/?page_id=43532" target="_blank">
				<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/newspaper.gif" class="img-responsive" alt="Lastnewsbd.com"/>
			</a>
		</div>
		<center>
			<a   href="https://www.lastnewsbd.com/?page_id=43532" target="_blank">
				<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/newspaper1.gif" width="140px" height="20px" style="margin-top:10px;" alt="Lastnewsbd.com"/>
			</a>
		</center>
	</div>
	<div class="widget">
		<div id="tabs">
			<ul>
				<li><a href="#tabs-1">সর্বশেষ </a></li>
				<li><a href="#tabs-2">সর্বোচ্চ পঠিত</a></li>
			</ul>
			<div id="tabs-1">
				<div id="testDiv22">
					<ul>
										<li><a href="https://www.lastnewsbd.com/news/473212" title="নড়াইলে চোরাই গরু উদ্ধার, আটক ৩" >নড়াইলে চোরাই গরু উদ্ধার, আটক ৩</a></li><li><a href="https://www.lastnewsbd.com/news/473207" title="শিশু-কিশোরদের বর্ণাঢ্য আয়োজনে খেলাঘর ঢাকা মহানগর উত্তর সম্মেলন অনুষ্ঠিত" >শিশু-কিশোরদের বর্ণাঢ্য আয়োজনে খেলাঘর ঢাকা মহানগর উত্তর সম্মেলন অনুষ্ঠিত</a></li><li><a href="https://www.lastnewsbd.com/news/473203" title="৮ কৃষি গুচ্ছ ভর্তি পরীক্ষা কাল, মানতে হবে যেসব নির্দেশনা" >৮ কৃষি গুচ্ছ ভর্তি পরীক্ষা কাল, মানতে হবে যেসব নির্দেশনা</a></li><li><a href="https://www.lastnewsbd.com/news/473200" title="২ বছর ধরে স্বামী বিদেশ, সন্তান প্রসবের পর পালালেন গৃহবধূ" >২ বছর ধরে স্বামী বিদেশ, সন্তান প্রসবের পর পালালেন গৃহবধূ</a></li><li><a href="https://www.lastnewsbd.com/news/473197" title="যেসব কারণে পরকীয়ায় জড়ায় পুরুষরা" >যেসব কারণে পরকীয়ায় জড়ায় পুরুষরা</a></li><li><a href="https://www.lastnewsbd.com/news/473194" title="সিরাজগঞ্জে বজ্রপাতে নিহত ৯ জনের মরদেহ দাফন সম্পন্ন" >সিরাজগঞ্জে বজ্রপাতে নিহত ৯ জনের মরদেহ দাফন সম্পন্ন</a></li><li><a href="https://www.lastnewsbd.com/news/473191" title="প্রতিহিংসার রাজনীতি পরিহার করে জনগণের কল্যাণে কাজ করুন- ইসলামী আন্দোলন বাংলাদেশ" >প্রতিহিংসার রাজনীতি পরিহার করে জনগণের কল্যাণে কাজ করুন- ইসলামী আন্দোলন বাংলাদেশ</a></li><li><a href="https://www.lastnewsbd.com/news/473188" title="বঙ্গবন্ধু চ্যাম্পিয়নশিপে ইবি&#8217;র তামান্নার বাজিমাত" >বঙ্গবন্ধু চ্যাম্পিয়নশিপে ইবি&#8217;র তামান্নার বাজিমাত</a></li><li><a href="https://www.lastnewsbd.com/news/473184" title="টেকসই উন্নয়নের পূর্বশর্ত লিঙ্গ সমতা: স্পিকার" >টেকসই উন্নয়নের পূর্বশর্ত লিঙ্গ সমতা: স্পিকার</a></li><li><a href="https://www.lastnewsbd.com/news/473180" title="গফরগাঁওয়ে গৃহবধুকে অপহরণের পর ধর্ষণ, থানায় মামলা" >গফরগাঁওয়ে গৃহবধুকে অপহরণের পর ধর্ষণ, থানায় মামলা</a></li>					</ul>
				</div>
			</div>
			<div id="tabs-2">
				<div id="testDiv23">
					




<ul class="wpp-list">
<li>
<a href="https://www.lastnewsbd.com/news/472727" class="wpp-post-title" target="_self">দেহব্যবসা করে পড়াশোনা, সৌন্দর্য প্রতিযোগিতায় জিতেছেন ৭টি</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/472635" class="wpp-post-title" target="_self">বাংলাদেশ তৃতীয় দেশে পণ্য রপ্তানির জন্য বিনামূল্যে ট্রানজিট দেবে ভারত</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/472721" class="wpp-post-title" target="_self">তোমার ব্যাটটা দাও, বাকিটা আল্লাহর ওপর ছেড়ে দাও</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/472703" class="wpp-post-title" target="_self">এক নারী পুলিশকে নিয়ে দুই কনস্টেবলের লড়াই</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/472942" class="wpp-post-title" target="_self">সাক্ষরতার হার বৃদ্ধি দক্ষ মানবসম্পদ তৈরীতে ভূমিকা রাখছে</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/472783" class="wpp-post-title" target="_self">মূলধন সঙ্কটে দেশের ১২ বাণিজ্যিক ব্যাংক</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/472962" class="wpp-post-title" target="_self">পটুয়াখালীতে সহকর্মীদের হামলার শিকার হলেন ২ আইনজীবী</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/472843" class="wpp-post-title" target="_self">&#8220;শুধু বই পড়ে নয়, মানবিক দর্শন থেকে শিক্ষাকে প্রসারিত করতে হবে&#8221;</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/472855" class="wpp-post-title" target="_self">প্রধানমন্ত্রীর সাথে আজ দেশে ফিরছেন মিনিস্টার গ্রুপের চেয়ারম্যান</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/472749" class="wpp-post-title" target="_self">নতুন এমডি যোগদানের পর আজ বিএসসিসিএলের প্রথম বোর্ড মিটিং</a>
</li>
</ul>


				</div>
			</div>
		</div>
	</div>
	<div class="lastnews_add_1">

</div>  
<div class="widget">
		<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/IBBL-Web-Ad-Option-6.gif" class="img-responsive" alt="islame bank"/>
	</div> 
	<div class="widget">
					<div class="poll-title">অনলাইন  জরিপ</div>
							
						<span style='font-weight:bold;font-size:16px;padding-left:10px;padding-bottom:5px;color:#0000FF'>আজকের প্রশ্ন > </span><br />
						<div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="c6aefb2a42" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>বাংলাদেশ ও ভারতের মধ্যে ভিসা প্রথা তুলে দেওয়া উচিত বলে মনে করেন পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন, আপনি কি একমত ?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-33" name="poll_11" value="33" /> <label for="poll-answer-33">হ্যা</label></li>
		<li><input type="radio" id="poll-answer-34" name="poll_11" value="34" /> <label for="poll-answer-34">না</label></li>
		<li><input type="radio" id="poll-answer-35" name="poll_11" value="35" /> <label for="poll-answer-35">মতামত নাই</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img src="https://www.lastnewsbd.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
						<!--<ul><li><a href="http://lastnewsbd.net/?page_id=2717" id='parcheve'>সকল মতামতের ফলাফল</a></li></ul>-->
			<ul><li><a href="#TB_inline?width=600&height=550&inlineId=all-pools" class="thickbox" title="সকল মতামতের ফলাফল">সকল মতামতের ফলাফল</a></li></ul>
			
						<div id="all-pools" style="display:none;">
				 <p>
					  <div class="wp-polls wp-polls-archive">
<p style="text-align: center;"><strong>বাংলাদেশ ও ভারতের মধ্যে ভিসা প্রথা তুলে দেওয়া উচিত বলে মনে করেন পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন, আপনি কি একমত ?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(68%, ১০৮ Votes)</small><div class="pollbar" style="width: 61%;" title="হ্যা (68% | ১০৮ Votes)"></div></li><li>না <small>(28%, ৪৪ Votes)</small><div class="pollbar" style="width: 25%;" title="না (28% | ৪৪ Votes)"></div></li><li>মতামত নাই <small>(4%, ৮ Votes)</small><div class="pollbar" style="width: 5%;" title="মতামত নাই (4% | ৮ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৬০</strong></p></div><p>Start Date: ডিসেম্বর ৬, ২০২১ @ ১০:১৮ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>অ্যালার্জি আছে এমন কারো করোনা টিকা নেওয়া উচিত নয় বলেছেন ব্রিটেনের নিয়ন্ত্রক সংস্থা এমএইচআরএ। আপনি কি এর সাথে একমত?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(59%, ১০৭ Votes)</small><div class="pollbar" style="width: 53%;" title="হ্যা (59% | ১০৭ Votes)"></div></li><li>না <small>(26%, ৪৭ Votes)</small><div class="pollbar" style="width: 23%;" title="না (26% | ৪৭ Votes)"></div></li><li>মতামত নাই <small>(15%, ২৬ Votes)</small><div class="pollbar" style="width: 13%;" title="মতামত নাই (15% | ২৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৮০</strong></p></div><p>Start Date: ডিসেম্বর ৯, ২০২০ @ ৮:২১ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>যুক্তরাষ্ট্রের শীর্ষ সংক্রামক রোগ বিশেষজ্ঞ ড. অ্যান্থনি ফাউচি মনে করেন আসন্ন ‘বড় দিন’ মহামারির জন্য বড় চ্যালেঞ্জ। আপনি কি তার এই মন্তব্যকে যথাযোগ্য মনে করেন?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হ্যা (0% | ০ Votes)"></div></li><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li><li>মতামত নাই <small>(100%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="মতামত নাই (100% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>০</strong></p></div><p>Start Date: ডিসেম্বর ৮, ২০২০ @ ২:০৩ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>জার্মানির বার্লিন বিশ্ববিদ্যালয়ের গবেষণায় দেখা গেছে, নাক দিয়েও মস্তিস্কে করোনা হানা দেয়। আপনি কি মনে করেন মস্তিস্কে করোনার আক্রমণ রক্ষার্থে মাস্ক ই যথেষ্ট?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(75%, ৬ Votes)</small><div class="pollbar" style="width: 68%;" title="হ্যা (75% | ৬ Votes)"></div></li><li>না <small>(13%, ১ Votes)</small><div class="pollbar" style="width: 12%;" title="না (13% | ১ Votes)"></div></li><li>মতামত নাই <small>(12%, ১ Votes)</small><div class="pollbar" style="width: 12%;" title="মতামত নাই (12% | ১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৮</strong></p></div><p>Start Date: ডিসেম্বর ২, ২০২০ @ ৩:১৯ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>মডার্নার, ফাইজারের করোনা ভাইরাসের টিকার মধ্যে  মডার্নার টিকার উপর কি আপনার আস্থা বেশি ?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>মতামত নাই <small>(100%, ১ Votes)</small><div class="pollbar" style="width: 90%;" title="মতামত নাই (100% | ১ Votes)"></div></li><li>হ্যা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হ্যা (0% | ০ Votes)"></div></li><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১</strong></p></div><p>Start Date: ডিসেম্বর ২, ২০২০ @ ৯:১৯ পূর্বাহ্ন<br />End Date: No Expiry</p></div>
<div class="wp-polls-paging">
<span class="pages">&#8201;Page ১ of ৩&#8201;</span><span class="current">&#8201;১&#8201;</span><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=2" title="২">&#8201;২&#8201;</a><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=3" title="৩">&#8201;৩&#8201;</a><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=2" title="&raquo;">&#8201;&raquo;&#8201;</a></div> 
				 </p>
			</div>
			
			</div>
	<div class="widget">
		  <div class="motamot-title2" style="margin-bottom:10px">আর্কাইভ</div>
		  <!--<a href="https://www.lastnewsbd.com?page_id=2320"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/news.jpg" /></a>-->
					<div class="textwidget"><div class="motamot-title2" style="margin-bottom:10px"><a href="https://www.lastnewsbd.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%87%e0%a6%ad">আর্কাইভ</a></div>
</div>
					<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/lastnewsbd01" data-tabs="timeline" data-width="260" data-height="170" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lastnewsbd01" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lastnewsbd01">Lastnewsbd.com</a></blockquote></div></div>
					<div class="textwidget"></div>
					
			</div>
	<div class="lastnews_add_1">
	<div class="myadd">IBBL-Web-Ad-Option-6.gif</div>
</div>
	<div class="widget">
		<div class="motamot-title">মতামত</div>
			<div class="prepand"><img src="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/08/Bangbundu4-20210815062345.jpg?resize=80%2C85&ssl=1" alt"এনেছিলে সাথে করে মৃত্যুহীন প্রাণ"><div><a href="https://www.lastnewsbd.com/?p=467093&cid=26">এনেছিলে সাথে করে মৃত্যুহীন প্রাণ</a><br/>




।।আজীজুল ইসলাম ভুইয়া ।।



আজ ১৫ আগস্ট। মানবস...<br/><a href="https://www.lastnewsbd.com/?p=467093&cid=26">বিস্তারিত</a></div></div>	</div>
	<div class="widget">
		  <div class="motamot-title2"><!--স্বাক্ষাতকার-->সাক্ষাৎকার</div>
				</div>


	<div class="widget">
		<div class="zilla-title">জেলার খবর</div>
		<div id="distrisc">
			<!--left menu 1-->
			<div id="left_menu">
				<a href="https://www.lastnewsbd.com/category/rangpur" class="zilla-name">Rangpur</a>
				<ul class="zilla-news">
					<h2>রংপুরের খবর</h2>
											<li>বিএনপি-পুলিশ সংঘর্ষ, ওসি-সাংবাদিকসহ আহত শতাধিক</li>
											<li>দুই বাসের মুখোমুখি সংঘর্ষ: নিহত ৮, আহত অর্ধশতাধিক</li>
											<li>কুড়িগ্রামে জেলা প্রশাসক গোল্ডকাপ ফুটবল টুর্ণামেন্ট উদ্বোধন</li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 2-->
			<div id="left_menu2">
				<a href="https://www.lastnewsbd.com/category/rajshahi" class="zilla-name">Rajshahi</a>
				<ul class="zilla-news">
					<h2>রাজশাহীর খবর</h2>
									<li><a href="https://www.lastnewsbd.com/?p=469700">স্ত্রীর মৃত্যুর ১২ ঘণ্টা পর মারা গেলেন স্বামীও</a></li>
									<li><a href="https://www.lastnewsbd.com/?p=469584">৯৯ কেজি ওজনের কষ্টিপাথরের মূর্তিসহ ৩ জন গ্রেফতার</a></li>
									<li><a href="https://www.lastnewsbd.com/?p=468339">রাজশাহীতে বিএনপির বিভাগীয় সমন্বয় সভা অনুষ্ঠিত</a></li>
								</ul>      
			</div>
			 <div id=".clr"></div>
			<!--left menu 3 -->
			<div id="left_menu3">
				<a href="https://www.lastnewsbd.com/category/syllet" class="zilla-name1">Syllet</a>
				<ul class="chittagonj">
					<h2>সিলেটের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=470348">সাড়ে ৮ লাখ ভারতীয় রুপিসহ দম্পতি আটক</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=469854">১৭০ টাকা মজুরিতে কাজে নেমেছেন চা শ্রমিকরা</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=469048">বান্ধবীর আমন্ত্রণে গিয়ে ধর্ষণের শিকার তরুণী</a></li>
									</ul>
			</div>
			 <div id=".clr"></div>
			<!--left menu 4-->
			<div id="left_menu4">
				<a href="https://www.lastnewsbd.com/category/dhaka" class="zilla-name">Dhaka</a>
				<ul class="zilla-news">
					<h2>ঢাকার খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=472672">গ্যাসের চুলা বিস্ফোরণ: দগ্ধ ৬ জনেরই মৃত্যু</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=472347">দৌলতদিয়ার ৫ নম্বর ফেরিঘাট বন্ধ</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=472340">বাসায় ডেকে তরুণীকে সংঘবদ্ধ ধর্ষণ, গ্রেপ্তার ৩</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 5-->
			<div id="left_menu5">
				<a href="https://www.lastnewsbd.com/category/khulna" class="zilla-name">Khulna</a>
				<ul class="zilla-news">
					<h2>খুলনার খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=472659">ট্রাকের ধাক্কায় পুলিশ সদস্যের মৃত্যু</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=472418">বাড়ি ফেরার পথে গুলিবিদ্ধ বিএনপি নেতা ও তার সহযোগী</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=471111">শার্শায় পুলিশের সঙ্গে সংঘর্ষে স্বর্ণ পাচারকারী নিহত, ৯ কেজি স্বর্ণ জব্দ</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 6-->
			<div id="left_menu6">
				<a href="https://www.lastnewsbd.com/category/chittagong" class="zilla-name1">Chittagong</a>
				<ul class="chittagonj">
					<h2>চট্টগ্রামের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=472932">র‍্যাব-পুলিশের সঙ্গে এলাকাবাসীর সংঘর্ষ, আহত ২০</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=471161">খাগড়াছড়িতে ফের গুলি, ইউপিডিএফ নেতা নিহত</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=471098">আইনজীবীরা হচ্ছেন সমাজের স্বাভাবিক নেতা: তথ্যমন্ত্রী</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 7-->
			<div id="left_menu7">
				<a href="https://www.lastnewsbd.com/category/barishal" class="zilla-name">Barishal</a>
				<ul class="zilla-news">
					<h2>বরিশালের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=472547">কলাপাড়ায় এক ট্রলারে ৩৫ মণ ইলিশ, ১০ লাখ টাকায় বিক্রি</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=471411">কুয়াকাটা সৈকতে ভেসে এলো অর্ধ গলিত বেলিন প্রজাতির তিমি</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=471244">কুয়াকাটায় ৯ ফুট দৈর্ঘ্যের অজগর সাপ উদ্ধার</a></li>
									</ul>
			</div>
		</div>
	</div>
    
				<div class="textwidget"><div class="motamot-title2" style="margin-bottom: 10px;"><a href="https://www.lastnewsbd.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%87%e0%a6%ad">আর্কাইভ</a></div>
</div>
		    
<script>
jQuery(document).ready(function($) {

jQuery( "#tabs" ).tabs();

jQuery('.zilla-name').hover(
	function(){
		$(this).next('.zilla-news').show();
	},
	function(){
		$(this).next('.zilla-news').hide();
	}		
);

jQuery('.zilla-news').hover(
	function(){
		$(this).show();
	},
	function(){
		$(this).hide();
	}		
);

/*$('.zilla-name').hover(function(){
	$(this).next('.zilla-news').show();
});
*/
});


jQuery('.zilla-name1').hover(
	function(){
		jQuery(this).next('.chittagonj').show();
	},
	function(){
		jQuery(this).next('.chittagonj').hide();
	}		
);

jQuery('.chittagonj').hover(
	function(){
		jQuery(this).show();
	},
	function(){
		jQuery(this).hide();
	}		
);

jQuery('#testDiv22').slimscroll({ height: '498px' });
jQuery('#testDiv23').slimscroll({ height: '498px' });

</script>


</div> 
		</div>
<!-- enf od wrapper -->
</div>
<div id="footer">
    <div class="row">
        <div class="footeradd">
            	
                    </div>
    </div>
    <div class="row">
        <div class="col-md-12">
            <div class="alllink">
                <div class="row">
                    <div class="col-md-2"><div class="home"><a href="https://www.lastnewsbd.com">মূলপাতা</a></div></div>
                    <div class="col-md-2"><div class="arkive"><a href="https://www.lastnewsbd.com?page_id=2320">আর্কাইভ</a></div></div>
                    <div class="col-md-2"><div class="contruct"><a href="https://www.lastnewsbd.com?page_id=343">যোগাযোগ</a></div></div>
                    <div class="col-md-2"><div class="search"><a href="https://www.lastnewsbd.com?page_id=201">অনুসন্ধান</a></div></div>
                    <div class="col-md-2"><div class="gallerylink"><a href="https://www.lastnewsbd.com?page_id=13099">ছবি গ্যালারী</a></div></div>
                    <div class="col-md-2"><div class="addprise"><a href="https://www.lastnewsbd.com?page_id=148">বিজ্ঞাপনের মূল্য</a></div></div>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-md-12">
            <div class="address">
                			<div class="textwidget"><p>সম্পাদক : আলীমুজ্জামান হারুন। ফোন:+88০ 2223358758 নিউজরুম: ০১৯৫৬৯১৬৬৫৯,০১৫৫২৩১৭৮১৬ ইমেইল-newsdesk lastnewsbd@gmail.com বার্তা কার্য্যালয়: ফায়েনাজএ্যাপার্টমেন্ট ৩৭/২, পুরানা পল্টন, ঢাকা-১০০০।© সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত ২০১৩ &#8211; ২০২১। এই ওয়েবসাইটের কোনো লেখা, ছবি,ভিডিও অনুমতি ছাড়া ব্যবহার সম্পূর্ণ বেআইনি এবং শাস্তিযোগ্য অপরাধ</p>
</div>
		            </div>  
        </div> 
    </div> 
    <div id="footerbreaking">

                        <table class="table" border="0">

                            <tbody>

                                <tr>	

                                    <td class="hidden-xs" style="white-space: normal;background: green;width: 175px;vertical-align:top;">

                                        <span id="eng_version" class="eng_font" style="font-size: 17px; padding: 10px; font-weight: bold; color: blanchedalmond;"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/breaking.gif" alt="" /></span>

                                    </td>

                                    <td align="center" style="background-color:red;vertical-align:middle;">		

                                        <div class="eng_font english_news_scroll">

                                            <marquee direction="left" scrollamount="6" onmouseover="stop();" onmouseout="start();">

                                                
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/473212" rel="bookmark">নড়াইলে চোরাই গরু উদ্ধার, আটক ৩</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/473207" rel="bookmark">শিশু-কিশোরদের বর্ণাঢ্য আয়োজনে খেলাঘর ঢাকা মহানগর উত্তর সম্মেলন অনুষ্ঠিত</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/473203" rel="bookmark">৮ কৃষি গুচ্ছ ভর্তি পরীক্ষা কাল, মানতে হবে যেসব নির্দেশনা</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/473200" rel="bookmark">২ বছর ধরে স্বামী বিদেশ, সন্তান প্রসবের পর পালালেন গৃহবধূ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/473197" rel="bookmark">যেসব কারণে পরকীয়ায় জড়ায় পুরুষরা</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/473194" rel="bookmark">সিরাজগঞ্জে বজ্রপাতে নিহত ৯ জনের মরদেহ দাফন সম্পন্ন</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/473191" rel="bookmark">প্রতিহিংসার রাজনীতি পরিহার করে জনগণের কল্যাণে কাজ করুন- ইসলামী আন্দোলন বাংলাদেশ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/473188" rel="bookmark">বঙ্গবন্ধু চ্যাম্পিয়নশিপে ইবি&#8217;র তামান্নার বাজিমাত</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/473184" rel="bookmark">টেকসই উন্নয়নের পূর্বশর্ত লিঙ্গ সমতা: স্পিকার</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/473180" rel="bookmark">গফরগাঁওয়ে গৃহবধুকে অপহরণের পর ধর্ষণ, থানায় মামলা</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
                                            </marquee>

                                        </div>

                                    </td>

                                </tr>

                            </tbody>

                        </table>

                    </div>
    <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9%20-%20Lastnewsbd.com" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9%20-%20Lastnewsbd.com" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9%20-%20Lastnewsbd.com" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9%20-%20Lastnewsbd.com" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9%20-%20Lastnewsbd.com" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9%20-%20Lastnewsbd.com" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9%20-%20Lastnewsbd.com" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9%20-%20Lastnewsbd.com" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9%20-%20Lastnewsbd.com" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F473212&amp;linkname=%E0%A6%A8%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%20%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%87%20%E0%A6%97%E0%A6%B0%E0%A7%81%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%86%E0%A6%9F%E0%A6%95%20%E0%A7%A9%20-%20Lastnewsbd.com" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script>	
         <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = 'https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/banner_old.gif';
          var pfHeaderTagline = 'Print Lastnewsbd';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'medium';
          var pfImageDisplayStyle = 'block';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='dashicons-css'  href='https://www.lastnewsbd.com/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.lastnewsbd.com/wp-includes/js/thickbox/thickbox.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lastnewsbd.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u09aa\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0 >","prev":"< \u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0","image":"\u099b\u09ac\u09bf","of":"\u098f\u09b0","close":"\u09ac\u09a8\u09cd\u09a7","noiframes":"\u098f\u0987 \u09b8\u09c1\u09ac\u09bf\u09a7\u09be\u099f\u09bf\u09b0 \u099c\u09a8\u09cd\u09af \u0987\u09a8\u09b2\u09be\u0987\u09a8 \u09ab\u09cd\u09b0\u09c7\u09ae-\u098f\u09b0 \u09a6\u09b0\u0995\u09be\u09b0\u0964 \u0986\u09aa\u09a8\u09be\u09b0 \u09b9\u09df\u09a4 iframe \u09ac\u09a8\u09cd\u09a7 \u0995\u09b0\u09be \u0986\u099b\u09c7 \u0985\u09a5\u09ac\u09be \u0986\u09aa\u09a8\u09be\u09b0 \u09ac\u09cd\u09b0\u09be\u0989\u099c\u09be\u09b0 \u098f\u099f\u09bf \u09b8\u09ae\u09b0\u09cd\u09a5\u09a8 \u0995\u09b0\u09c7 \u09a8\u09be\u0964","loadingAnimation":"https:\/\/www.lastnewsbd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</div><!-- /footer -->
</div>
</div>
<div id="dialog-modal" title="সকল মতামতের ফলাফল">
    <p><div class="wp-polls wp-polls-archive">
<p style="text-align: center;"><strong>বাংলাদেশ ও ভারতের মধ্যে ভিসা প্রথা তুলে দেওয়া উচিত বলে মনে করেন পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন, আপনি কি একমত ?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(68%, ১০৮ Votes)</small><div class="pollbar" style="width: 61%;" title="হ্যা (68% | ১০৮ Votes)"></div></li><li>না <small>(28%, ৪৪ Votes)</small><div class="pollbar" style="width: 25%;" title="না (28% | ৪৪ Votes)"></div></li><li>মতামত নাই <small>(4%, ৮ Votes)</small><div class="pollbar" style="width: 5%;" title="মতামত নাই (4% | ৮ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৬০</strong></p></div><p>Start Date: ডিসেম্বর ৬, ২০২১ @ ১০:১৮ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>অ্যালার্জি আছে এমন কারো করোনা টিকা নেওয়া উচিত নয় বলেছেন ব্রিটেনের নিয়ন্ত্রক সংস্থা এমএইচআরএ। আপনি কি এর সাথে একমত?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(59%, ১০৭ Votes)</small><div class="pollbar" style="width: 53%;" title="হ্যা (59% | ১০৭ Votes)"></div></li><li>না <small>(26%, ৪৭ Votes)</small><div class="pollbar" style="width: 23%;" title="না (26% | ৪৭ Votes)"></div></li><li>মতামত নাই <small>(15%, ২৬ Votes)</small><div class="pollbar" style="width: 13%;" title="মতামত নাই (15% | ২৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৮০</strong></p></div><p>Start Date: ডিসেম্বর ৯, ২০২০ @ ৮:২১ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>যুক্তরাষ্ট্রের শীর্ষ সংক্রামক রোগ বিশেষজ্ঞ ড. অ্যান্থনি ফাউচি মনে করেন আসন্ন ‘বড় দিন’ মহামারির জন্য বড় চ্যালেঞ্জ। আপনি কি তার এই মন্তব্যকে যথাযোগ্য মনে করেন?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হ্যা (0% | ০ Votes)"></div></li><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li><li>মতামত নাই <small>(100%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="মতামত নাই (100% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>০</strong></p></div><p>Start Date: ডিসেম্বর ৮, ২০২০ @ ২:০৩ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>জার্মানির বার্লিন বিশ্ববিদ্যালয়ের গবেষণায় দেখা গেছে, নাক দিয়েও মস্তিস্কে করোনা হানা দেয়। আপনি কি মনে করেন মস্তিস্কে করোনার আক্রমণ রক্ষার্থে মাস্ক ই যথেষ্ট?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(75%, ৬ Votes)</small><div class="pollbar" style="width: 68%;" title="হ্যা (75% | ৬ Votes)"></div></li><li>না <small>(13%, ১ Votes)</small><div class="pollbar" style="width: 12%;" title="না (13% | ১ Votes)"></div></li><li>মতামত নাই <small>(12%, ১ Votes)</small><div class="pollbar" style="width: 12%;" title="মতামত নাই (12% | ১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৮</strong></p></div><p>Start Date: ডিসেম্বর ২, ২০২০ @ ৩:১৯ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>মডার্নার, ফাইজারের করোনা ভাইরাসের টিকার মধ্যে  মডার্নার টিকার উপর কি আপনার আস্থা বেশি ?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>মতামত নাই <small>(100%, ১ Votes)</small><div class="pollbar" style="width: 90%;" title="মতামত নাই (100% | ১ Votes)"></div></li><li>হ্যা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হ্যা (0% | ০ Votes)"></div></li><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১</strong></p></div><p>Start Date: ডিসেম্বর ২, ২০২০ @ ৯:১৯ পূর্বাহ্ন<br />End Date: No Expiry</p></div>
<div class="wp-polls-paging">
<span class="pages">&#8201;Page ১ of ৩&#8201;</span><span class="current">&#8201;১&#8201;</span><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=2" title="২">&#8201;২&#8201;</a><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=3" title="৩">&#8201;৩&#8201;</a><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=2" title="&raquo;">&#8201;&raquo;&#8201;</a></div> </p>
</div>
<script>
    jQuery(document).ready(function($) {

        jQuery('.lastnews_add_1').hover(
                function() {
                    ad1 = $(this).children().attr('src');
                    console.log(ad1);
                    if (ad1 === 'http://lastnewsbd.net/wp-content/uploads/2013/04/add_front.jpg') {
                        //if(ad1=='http://127.0.0.1/lastnewsbd/wp-content/uploads/2013/04/add_front.jpg'){
                        $(this).addClass('myadd');
                    }
                },
                function() {

                }
        );

    });

    jQuery('#parcheve').click(function() {
        jQuery("#dialog-modal").dialog({
            height: 500,
            width: 700,
            modal: true
        });
    });
</script>

<style>
    #footerbreaking{
        position:fixed;
        left:0px;
        bottom:0px;
        height:40px;
        width:100%;
        background:#999;
    }
    .eng_font,.english_news_scroll {color: #000;
                                    font-family: Solaimanlipi,Arial,Vrinda;
                                    font-size: 20px;
                                    font-weight: bold;
                                    cursor: pointer;}


    #footerbreaking a {color:white; font-size:20px;}
    /* Für ie6*/
    * html #footerbreaking{
        position:absolute;
        top:expression((0-(footer.offsetHeight)+(document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+'px');
    }	

</style>


</body>
</html>
<!-- Dynamic page generated in 2.707 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-09 22:05:54 -->

<!-- Compression = gzip -->