﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="bn-BD">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="google-site-verification" content="0ahFnKOUtXIhJ7vUoguPGIt5_dU4BOgLEvC5waGHGTQ" />
			<meta name="alexaVerifyID" content="24RrQhX9ISdS-UZeyiqb61jsOd0"/>
            <meta http-equiv="refresh" content="300">
            <title>                চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী - Lastnewsbd.com | Lastnewsbd.com                                </title>
            
            <style type="text/css" media="screen">@import url( https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/style.css );</style>
            <link rel="stylesheet" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/green.css" type="text/css" media="screen" />
            <link rel="stylesheet" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/print.css" type="text/css"  media="print" />
            <link rel="shortcut icon" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/favicon.ico" />
            <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lastnewsbd.com/feed" />	
            <link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lastnewsbd.com/feed/rss" />	
            <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lastnewsbd.com/feed/atom" />	
            <link rel="pingback" href="https://www.lastnewsbd.com/xmlrpc.php" />	
            	<link rel='archives' title='ফেব্রুয়ারী 2022' href='https://www.lastnewsbd.com/news/date/2022/02' />
	<link rel='archives' title='জানুয়ারী 2022' href='https://www.lastnewsbd.com/news/date/2022/01' />
	<link rel='archives' title='ডিসেম্বর 2021' href='https://www.lastnewsbd.com/news/date/2021/12' />
	<link rel='archives' title='নভেম্বর 2021' href='https://www.lastnewsbd.com/news/date/2021/11' />
	<link rel='archives' title='অক্টোবর 2021' href='https://www.lastnewsbd.com/news/date/2021/10' />
	<link rel='archives' title='সেপ্টেম্বর 2021' href='https://www.lastnewsbd.com/news/date/2021/09' />
	<link rel='archives' title='আগস্ট 2021' href='https://www.lastnewsbd.com/news/date/2021/08' />
	<link rel='archives' title='জুলাই 2021' href='https://www.lastnewsbd.com/news/date/2021/07' />
	<link rel='archives' title='জুন 2021' href='https://www.lastnewsbd.com/news/date/2021/06' />
	<link rel='archives' title='মে 2021' href='https://www.lastnewsbd.com/news/date/2021/05' />
	<link rel='archives' title='এপ্রিল 2021' href='https://www.lastnewsbd.com/news/date/2021/04' />
	<link rel='archives' title='মার্চ 2021' href='https://www.lastnewsbd.com/news/date/2021/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2021' href='https://www.lastnewsbd.com/news/date/2021/02' />
	<link rel='archives' title='জানুয়ারী 2021' href='https://www.lastnewsbd.com/news/date/2021/01' />
	<link rel='archives' title='ডিসেম্বর 2020' href='https://www.lastnewsbd.com/news/date/2020/12' />
	<link rel='archives' title='নভেম্বর 2020' href='https://www.lastnewsbd.com/news/date/2020/11' />
	<link rel='archives' title='অক্টোবর 2020' href='https://www.lastnewsbd.com/news/date/2020/10' />
	<link rel='archives' title='সেপ্টেম্বর 2020' href='https://www.lastnewsbd.com/news/date/2020/09' />
	<link rel='archives' title='আগস্ট 2020' href='https://www.lastnewsbd.com/news/date/2020/08' />
	<link rel='archives' title='জুলাই 2020' href='https://www.lastnewsbd.com/news/date/2020/07' />
	<link rel='archives' title='জুন 2020' href='https://www.lastnewsbd.com/news/date/2020/06' />
	<link rel='archives' title='মে 2020' href='https://www.lastnewsbd.com/news/date/2020/05' />
	<link rel='archives' title='এপ্রিল 2020' href='https://www.lastnewsbd.com/news/date/2020/04' />
	<link rel='archives' title='মার্চ 2020' href='https://www.lastnewsbd.com/news/date/2020/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2020' href='https://www.lastnewsbd.com/news/date/2020/02' />
	<link rel='archives' title='জানুয়ারী 2020' href='https://www.lastnewsbd.com/news/date/2020/01' />
	<link rel='archives' title='ডিসেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/12' />
	<link rel='archives' title='নভেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/11' />
	<link rel='archives' title='অক্টোবর 2019' href='https://www.lastnewsbd.com/news/date/2019/10' />
	<link rel='archives' title='সেপ্টেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/09' />
	<link rel='archives' title='আগস্ট 2019' href='https://www.lastnewsbd.com/news/date/2019/08' />
	<link rel='archives' title='জুলাই 2019' href='https://www.lastnewsbd.com/news/date/2019/07' />
	<link rel='archives' title='জুন 2019' href='https://www.lastnewsbd.com/news/date/2019/06' />
	<link rel='archives' title='মে 2019' href='https://www.lastnewsbd.com/news/date/2019/05' />
	<link rel='archives' title='এপ্রিল 2019' href='https://www.lastnewsbd.com/news/date/2019/04' />
	<link rel='archives' title='মার্চ 2019' href='https://www.lastnewsbd.com/news/date/2019/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2019' href='https://www.lastnewsbd.com/news/date/2019/02' />
	<link rel='archives' title='জানুয়ারী 2019' href='https://www.lastnewsbd.com/news/date/2019/01' />
	<link rel='archives' title='ডিসেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/12' />
	<link rel='archives' title='নভেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/11' />
	<link rel='archives' title='অক্টোবর 2018' href='https://www.lastnewsbd.com/news/date/2018/10' />
	<link rel='archives' title='সেপ্টেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/09' />
	<link rel='archives' title='আগস্ট 2018' href='https://www.lastnewsbd.com/news/date/2018/08' />
	<link rel='archives' title='জুলাই 2018' href='https://www.lastnewsbd.com/news/date/2018/07' />
	<link rel='archives' title='জুন 2018' href='https://www.lastnewsbd.com/news/date/2018/06' />
	<link rel='archives' title='মে 2018' href='https://www.lastnewsbd.com/news/date/2018/05' />
	<link rel='archives' title='এপ্রিল 2018' href='https://www.lastnewsbd.com/news/date/2018/04' />
	<link rel='archives' title='মার্চ 2018' href='https://www.lastnewsbd.com/news/date/2018/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2018' href='https://www.lastnewsbd.com/news/date/2018/02' />
	<link rel='archives' title='জানুয়ারী 2018' href='https://www.lastnewsbd.com/news/date/2018/01' />
	<link rel='archives' title='ডিসেম্বর 2017' href='https://www.lastnewsbd.com/news/date/2017/12' />
	<link rel='archives' title='নভেম্বর 2017' href='https://www.lastnewsbd.com/news/date/2017/11' />
	<link rel='archives' title='অক্টোবর 2017' href='https://www.lastnewsbd.com/news/date/2017/10' />
	<link rel='archives' title='সেপ্টেম্বর 2017' href='https://www.lastnewsbd.com/news/date/2017/09' />
	<link rel='archives' title='আগস্ট 2017' href='https://www.lastnewsbd.com/news/date/2017/08' />
	<link rel='archives' title='জুলাই 2017' href='https://www.lastnewsbd.com/news/date/2017/07' />
	<link rel='archives' title='জুন 2017' href='https://www.lastnewsbd.com/news/date/2017/06' />
	<link rel='archives' title='মে 2017' href='https://www.lastnewsbd.com/news/date/2017/05' />
	<link rel='archives' title='এপ্রিল 2017' href='https://www.lastnewsbd.com/news/date/2017/04' />
	<link rel='archives' title='মার্চ 2017' href='https://www.lastnewsbd.com/news/date/2017/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2017' href='https://www.lastnewsbd.com/news/date/2017/02' />
	<link rel='archives' title='জানুয়ারী 2017' href='https://www.lastnewsbd.com/news/date/2017/01' />
	<link rel='archives' title='ডিসেম্বর 2016' href='https://www.lastnewsbd.com/news/date/2016/12' />
	<link rel='archives' title='নভেম্বর 2016' href='https://www.lastnewsbd.com/news/date/2016/11' />
	<link rel='archives' title='অক্টোবর 2016' href='https://www.lastnewsbd.com/news/date/2016/10' />
	<link rel='archives' title='সেপ্টেম্বর 2016' href='https://www.lastnewsbd.com/news/date/2016/09' />
	<link rel='archives' title='আগস্ট 2016' href='https://www.lastnewsbd.com/news/date/2016/08' />
	<link rel='archives' title='জুলাই 2016' href='https://www.lastnewsbd.com/news/date/2016/07' />
	<link rel='archives' title='জুন 2016' href='https://www.lastnewsbd.com/news/date/2016/06' />
	<link rel='archives' title='মে 2016' href='https://www.lastnewsbd.com/news/date/2016/05' />
	<link rel='archives' title='এপ্রিল 2016' href='https://www.lastnewsbd.com/news/date/2016/04' />
	<link rel='archives' title='মার্চ 2016' href='https://www.lastnewsbd.com/news/date/2016/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2016' href='https://www.lastnewsbd.com/news/date/2016/02' />
	<link rel='archives' title='জানুয়ারী 2016' href='https://www.lastnewsbd.com/news/date/2016/01' />
	<link rel='archives' title='ডিসেম্বর 2015' href='https://www.lastnewsbd.com/news/date/2015/12' />
	<link rel='archives' title='অক্টোবর 2014' href='https://www.lastnewsbd.com/news/date/2014/10' />
	<link rel='archives' title='সেপ্টেম্বর 2014' href='https://www.lastnewsbd.com/news/date/2014/09' />
	<link rel='archives' title='এপ্রিল 2014' href='https://www.lastnewsbd.com/news/date/2014/04' />
	<link rel='archives' title='জুন 2013' href='https://www.lastnewsbd.com/news/date/2013/06' />
	<link rel='archives' title='মে 2013' href='https://www.lastnewsbd.com/news/date/2013/05' />
	<link rel='archives' title=' 0' href='https://www.lastnewsbd.com/news/date/2022/02' />
			<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous">
            <link href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/skin/blue.monday/jplayer.blue.monday.css" rel="stylesheet" type="text/css" />
            <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="লাস্টনিউজবিডি, ৩ ফেব্রুয়ারি: চালের দাম বেড়েই চলেছে।  " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lastnewsbd.com/news/422516" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী - Lastnewsbd.com" />
	<meta property="og:description" content="লাস্টনিউজবিডি, ৩ ফেব্রুয়ারি: চালের দাম বেড়েই চলেছে।  " />
	<meta property="og:url" content="https://www.lastnewsbd.com/news/422516" />
	<meta property="og:site_name" content="Lastnewsbd.com" />
	<meta property="article:publisher" content="https://www.facebook.com/lastnewsbd01/" />
	<meta property="article:published_time" content="2022-02-03T11:07:00+00:00" />
	<meta property="article:modified_time" content="2022-02-03T11:07:13+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/02/চাল-কৃষিমন্ত্রী.jpg?fit=600%2C400&#038;ssl=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lastnewsbd.com/#organization","name":"Lastnewsbd","url":"https://www.lastnewsbd.com/","sameAs":["https://www.facebook.com/lastnewsbd01/"],"logo":{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/#logo","inLanguage":"bn-BD","url":"https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/05/Last-Logo-1.png?fit=512%2C156&ssl=1","width":512,"height":156,"caption":"Lastnewsbd"},"image":{"@id":"https://www.lastnewsbd.com/#logo"}},{"@type":"WebSite","@id":"https://www.lastnewsbd.com/#website","url":"https://www.lastnewsbd.com/","name":"Lastnewsbd.com","description":"Last newsbd is Top online newspaper in Bangladesh","publisher":{"@id":"https://www.lastnewsbd.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lastnewsbd.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"bn-BD"},{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/news/422516#primaryimage","inLanguage":"bn-BD","url":"https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/02/\u099a\u09be\u09b2-\u0995\u09c3\u09b7\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0.jpg?fit=600%2C400&ssl=1","width":600,"height":400},{"@type":"WebPage","@id":"https://www.lastnewsbd.com/news/422516#webpage","url":"https://www.lastnewsbd.com/news/422516","name":"\u099a\u09be\u09b2\u09c7\u09b0 \u09a6\u09be\u09ae \u09ac\u09be\u09a1\u09bc\u09be\u09b0 \u0995\u09be\u09b0\u09a3 \u099c\u09be\u09a8\u09be\u09b2\u09c7\u09a8 \u0995\u09c3\u09b7\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 - Lastnewsbd.com","isPartOf":{"@id":"https://www.lastnewsbd.com/#website"},"primaryImageOfPage":{"@id":"https://www.lastnewsbd.com/news/422516#primaryimage"},"datePublished":"2022-02-03T11:07:00+00:00","dateModified":"2022-02-03T11:07:13+00:00","description":"\u09b2\u09be\u09b8\u09cd\u099f\u09a8\u09bf\u0989\u099c\u09ac\u09bf\u09a1\u09bf, \u09e9 \u09ab\u09c7\u09ac\u09cd\u09b0\u09c1\u09af\u09bc\u09be\u09b0\u09bf: \u099a\u09be\u09b2\u09c7\u09b0 \u09a6\u09be\u09ae \u09ac\u09c7\u09a1\u09bc\u09c7\u0987 \u099a\u09b2\u09c7\u099b\u09c7\u0964 \u00a0","inLanguage":"bn-BD","potentialAction":[{"@type":"ReadAction","target":["https://www.lastnewsbd.com/news/422516"]}]},{"@type":"Article","@id":"https://www.lastnewsbd.com/news/422516#article","isPartOf":{"@id":"https://www.lastnewsbd.com/news/422516#webpage"},"author":{"@id":"https://www.lastnewsbd.com/#/schema/person/36272b21de3f9131c72a83d598e50d57"},"headline":"\u099a\u09be\u09b2\u09c7\u09b0 \u09a6\u09be\u09ae \u09ac\u09be\u09a1\u09bc\u09be\u09b0 \u0995\u09be\u09b0\u09a3 \u099c\u09be\u09a8\u09be\u09b2\u09c7\u09a8 \u0995\u09c3\u09b7\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0","datePublished":"2022-02-03T11:07:00+00:00","dateModified":"2022-02-03T11:07:13+00:00","mainEntityOfPage":{"@id":"https://www.lastnewsbd.com/news/422516#webpage"},"publisher":{"@id":"https://www.lastnewsbd.com/#organization"},"image":{"@id":"https://www.lastnewsbd.com/news/422516#primaryimage"},"keywords":"\u0995\u09c3\u09b7\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a1.\u09ae\u09cb.\u0986\u09ac\u09cd\u09a6\u09c1\u09b0 \u09b0\u09be\u099c\u09cd\u099c\u09be\u0995,\u099a\u09be\u09b2","articleSection":"Header Top News,Lead News,\u099c\u09be\u09a4\u09c0\u09df,\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7","inLanguage":"bn-BD"},{"@type":"Person","@id":"https://www.lastnewsbd.com/#/schema/person/36272b21de3f9131c72a83d598e50d57","name":"Mis pritom","image":{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/#personlogo","inLanguage":"bn-BD","url":"https://secure.gravatar.com/avatar/1888695a62a070f18e58464f1d897049?s=96&d=mm&r=g","caption":"Mis pritom"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lastnewsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lastnewsbd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.lastnewsbd.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.lastnewsbd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lastnewsbd.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lastnewsbd.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lastnewsbd.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ui.all-css'  href='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/jquery.ui.all.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/bootstrap/css/bootstrap-theme.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lastnewsbd.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lastnewsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.lastnewsbd.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lastnewsbd.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lastnewsbd.com\/wp-json\/wordpress-popular-posts","ID":422516,"token":"5dd4a66e2d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery-ui.min.js?ver=5.8.3' id='jquery-ui.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.tinyscrollbar.min.js?ver=5.8.3' id='jquery.tinyscrollbar.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/galleria-1.2.9.js?ver=5.8.3' id='galleria-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/easySlider1.7.js?ver=5.8.3' id='easySlider1-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.jplayer.min.js?ver=5.8.3' id='jquery.jplayer.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.slimscroll.js?ver=5.8.3' id='jquery.slimscroll-js'></script>
<link rel="https://api.w.org/" href="https://www.lastnewsbd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lastnewsbd.com/wp-json/wp/v2/posts/422516" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lastnewsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lastnewsbd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.lastnewsbd.com/?p=422516' />
<link rel="alternate" type="application/json+oembed" href="https://www.lastnewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lastnewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.lastnewsbd.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta property="fb:app_id" content=""/>                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #6D9F00 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button.pf-button-excerpt {
             display: none;
         }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>
                            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            		<style type="text/css" id="wp-custom-css">
			 #mb100_countdown{
margin: 5px auto;
width: auto;
height:auto;
max-height: 90px;
overflow: hidden;
font-family: solaimanLipi, Helvetica;
font-size: 12px;
background: linear-gradient(180deg,#c9e2f5,#ffffff 60%);
background: #ffffeb;
border-bottom: 1px solid #ffffeb;
}
#mb100_countdown_inner{
margin: 0% 0 0 15%;
display: flex;
}
#mb100_countdown_slogan{
margin: 4.2% 0px 0 -52px;
font-size: 1.5vw;
line-height: 1.3;
color: #603813;
text-align: right;
}
#mb100_arrow{
margin:5% 10px 0 10px;
height: 0px;
width: 0px;
border-top: 7px solid transparent;
border-right: 7px solid transparent;
border-bottom: 7px solid transparent;
border-left: 7px solid #C32126;
}
#mb100_countdown_timer{
margin: 3% 0 0px 0px;
display: flex;
font-weight:normal;
}
.mb100_countdown_box{
float: left;
margin: 0 2px;
padding: 0px 0px;
color: #006837;
font-size: 20px;
text-align: center;
}
.mb100_countdown_dots{
margin-top: 10px;
color: #000000;
font-size:20;
}
.mb100_countdown_box span{
font-size: 12px;
font-weight: normal;
display:block;
color: #4d4d4d;
}
#mb100_countdown_second span{
font-stretch: ultra-condensed;
}
#mb100_logo{
margin: 2px 20px;
}
#mb100_logo img{
height: auto;
}
.clear{
clear: both;
}
		</style>
		
			<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>
            <script type="text/javascript">
                jQuery(document).ready(function() {
                    jQuery("#slider").easySlider({
                        auto: true,
                        continuous: true,
                        numeric: true,
                        pause: 4000,
						speed: 200
                    });
                    jQuery("#datepicker").datepicker();

                    jQuery("#weather-widget").easySlider({
                        auto: true,
                        continuous: true,
                        numeric: false,
                        pause: 5000,
                        controlsShow: false
                    });

                    jQuery("#tabs").tabs();
                });
            </script>
	<style type="text/css">

   .mobileHide { display: inline;}

   /* Smartphone Portrait and Landscape */

   @media only screen

   and (min-device-width : 320px)

   and (max-device-width : 480px){  .mobileHide { display: none;}}
   
   .mobileShow { display: none;}

   /* Smartphone Portrait and Landscape */

   @media only screen

   and (min-device-width : 320px)

   and (max-device-width : 480px){ .mobileShow { display: inline;}}
</style>
<style>
body {font-family: Arial, Helvetica, sans-serif;}

/* The Modal (background) */
.modal {
  display: block; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 1; /* Sit on top */
  padding-top: 100px; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}

/* Modal Content */
.modal-content {
  background-color: #fefefe;
  margin: auto;
  padding: 20px;
  border: 1px solid #888;
  width: 49%;
}

/* The Close Button */
.close {
  color: #aaaaaa;
  float: right;
  font-size: 28px;
  font-weight: bold;
}

.close:hover,
.close:focus {
  color: #000;
  text-decoration: none;
  cursor: pointer;
}
</style>
<style>
p {
  text-align: center;
  font-size: 15px;
  margin-top: 0px;
  font-family: solaimanLipi,
}

.icenter {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65908718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65908718-1');
</script> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '590130564975101');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=590130564975101&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"HeBHj1acJf00qd", domain:"lastnewsbd.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HeBHj1acJf00qd" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9339979737255360"
     crossorigin="anonymous"></script>    
    </head>

    <body data-rsssl=1>
	            <div class="container-fluid">
            <div class="row">
                <div class="col-md-12">
                    <div id="footerbreaking">
                        <table class="table" border="0">
                            <tbody>
                                <tr>	
                                    <td class="hidden-xs" style="white-space: normal;background: green;width: 175px;vertical-align:top;">
                                        <span id="eng_version" class="eng_font" style="font-size: 17px; padding: 10px; font-weight: bold; color: blanchedalmond;"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/breaking.gif" alt="" /></span>
                                    </td>
                                    <td align="center" style="background-color:red;vertical-align:middle;">		
                                        <div class="eng_font english_news_scroll">
                                            <marquee direction="left" scrollamount="6" onmouseover="stop();" onmouseout="start();">
                                                													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422538" rel="bookmark">এইচএসসির ফল প্রকাশ &#8216;১৪ ফেব্রুয়ারি’</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422530" rel="bookmark">দেশে করোনায় আরও ৩৩ মৃত্যু, শনাক্ত সাড়ে ১১ হাজার</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422489" rel="bookmark">দুর্নীতির বিরুদ্ধে অভিযান অব্যাহত থাকবে: কাদের</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422467" rel="bookmark">২৪ বিশিষ্ট নাগরিক পাচ্ছেন একুশে পদক</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422437" rel="bookmark">বিধিনিষেধের মেয়াদ ২১ ফেব্রুয়ারি পর্যন্ত বাড়লো</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422422" rel="bookmark">৩ বিশ্ববিদ্যালয় ও ঢাবি অধিভুক্ত সাত কলেজের পরীক্ষা চলবে</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422391" rel="bookmark">করোনায় একদিনে শনাক্ত ৩০ লাখের বেশি, মৃত্যু ১১৬৮৭</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422374" rel="bookmark">পদোন্নতি পেলেন ৬৩ জন এএসপি</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422367" rel="bookmark">পবিত্র শবে মেরাজ ২৮ ফেব্রুয়ারি</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422364" rel="bookmark">অটোমোবাইল খাতের বিকাশে নীতিসহযোগিতা চান উদ্যোক্তারা (ভিডিও)</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422338" rel="bookmark">দেশব্যাপী সমালোচনার মুখে প্রচন্ড মিথ্যাচার করছে বিএনপি -তথ্যমন্ত্রী</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422327" rel="bookmark">দেশে করোনায় একদিনে মৃত্যু ৩৬, শনাক্ত ১২ হাজার</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422320" rel="bookmark">একদিনে ৫১ মামলায় রায় দিয়ে রেকর্ড গড়লেন বিচারক</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422312" rel="bookmark">শিক্ষাপ্রতিষ্ঠানে ছুটি আরো এক সপ্তাহ বাড়ছে: শিক্ষামন্ত্রী</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422284" rel="bookmark">ভারতের বাজেটে বাংলাদেশের জন্য ৩০০ কোটি রুপি বরাদ্দ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422278" rel="bookmark">ট্রাকচাপায় শিক্ষার্থী হিমেল নিহতের ঘটনায় ট্রাকচালক গ্রেফতার</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422269" rel="bookmark">বিএনপির লবিস্ট নিয়োগের তথ্য-উপাত্ত সরকারের হাতে এসেছে: তথ্যমন্ত্রী</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422251" rel="bookmark">বিএনপি চায় এদেশ সমস্যা জর্জরিত রক্তাক্ত জনপদ হয়ে যাক: কাদের</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422259" rel="bookmark">বরিশালে সিটি মেয়র সাদিক আব্দুল্লাহর বিরুদ্ধে মামলা</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/422258" rel="bookmark">কিডনি হাসপাতালে ডায়ালাইসিস বন্ধ, রোগীদের বিক্ষোভ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
												                                            </marquee>
                                        </div>
                                    </td>
                                </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    


<div class="container">
	<div id="wrapper">
		
		<div id="header">
			<div class="row">
				<div class="col-md-12">
					<div class="head">
						<div class="row">
							<div class="col-md-6">
								<div class="headdate">
										<div class="currentdate"><span style="font-size:74%;">3rd February, 2022</span>&nbsp;&nbsp;&bull;&nbsp;&nbsp;<span style="font-size:74%;">২০শে মাঘ, ১৪২৮ বঙ্গাব্দ</span> <!--<script type="text/javascript" src="https://bangladate.appspot.com/index4.php"></script>--><div class="mobileShow"><a href="https://lastnewsbd.com/en" target="_blank"><span style="text-align:right;font-size:76%;color:white;">English Version</span></a></div></div>
								</div>
							</div>
							<div class="col-md-6 hidden-xs">
								<div class="verson">
									<a href="https://www.facebook.com/lastnewsbd01" title="facebook" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/fbconnect31.png" alt="facebook" width="24" height="24"/></a>
									<a href="https://twitter.com/lastnewsbd1" title="twitter" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/twitter31.png" alt="twitter" width="24" height="24"/></a>
									<a href="https://google.com/+AlimuzzamanHarunlastnewsbd" title="google plus" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/google-plus31.png" alt="google plus" width="24" height="24"/></a>
									<a href="http://www.youtube.com/channel/UCUhqTwq2-CKlR26qi9v31Lw" title="youtube" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/YouTube_icon31.png" alt="youtube" width="24" height="24"/></a>
									<a href="https://www.linkedin.com/in/lastnewsbd-com-4a06b8110" title="linkedin" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/linkedin_circle.png" alt="linkedin" width="24" height="24"/></a>
									<a href="https://www.lastnewsbd.com/feed" title="rss feed" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/subscribe.png" alt="rss feed" style="border:0" width="24" height="24"/></a>

								</div>   
								<div class="font_find">
									<a class="" href="https://lastnewsbd.com/SolaimanLipi.ttf">বাংলা দেখা না গেলে</a>
								</div>
								<div class="lantop">
									<a id="other_version" class="english" href="https://lastnewsbd.com/en"></a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="row visible-xs">
				<div class="col-md-12">
					
				</div>
			</div>
			
				<div class="col-md-12">

<div class="banner">
 <a href="https://www.lastnewsbd.com"><img class="img-responsive" src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/logo_banner.gif"/></a>
						
											<div id="main-ad">
													
												    	
											</div>
											</div>
											</div>
											
											<div class="row">
												<div class="col-md-2">
													<img class="img-responsive" src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/mohurte.gif" alt="এই মুহূর্তে" title="এই মুহূর্তে"/>
												</div>

												<div class="col-md-10">
																										<div class="breakingnews">
														<div class="marqueedata">
															<marquee onmouseout="start()" onmouseover="stop()" scrollamount="3">
																														&nbsp;&nbsp;•&nbsp;&nbsp;এইচএসসির ফল প্রকাশ &#8216;১৪ ফেব্রুয়ারি’&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;সালমানের জীবনে নতুন ‘ঐশ্বর্য’!&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;মহাসড়কের পাশে পড়ে ছিল ২ যুবকের মরদেহ&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;দেশে করোনায় আরও ৩৩ মৃত্যু, শনাক্ত সাড়ে ১১ হাজার&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;নারীর সুখের চাবিকাঠি লুকানো যে কাজে&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;বিমান বাহিনীর ১১৮ তম জুনিয়র কমান্ড ও স্টাফ কোর্সের সনদপত্র বিতরণ&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;প্রতিদিন ১০ লাখ ব্যবহারকারী হারাচ্ছে ফেসবুক&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;বাধ্য হয়ে ঘুষ দেওয়া অপরাধ নয়: ডিআইজি মিজানের আইনজীবী&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;নড়াইলে মাদক মামলায় এক জনের যাবজ্জীবন&nbsp;&nbsp;•&nbsp;&nbsp;
																														</marquee>
														</div>
													</div>
												</div>
											</div>
											<div class="mobileHide">
											<div class="row">
												<div class="col-md-12">
													<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-10890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10890"><a href="https://www.lastnewsbd.com/">প্রথমপাতা</a></li>
<li id="menu-item-10863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10863"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-18564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18564"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-10854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10854"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li id="menu-item-10856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10856"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-10860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10860"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-10855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10855"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%93-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন ও আদালত</a></li>
<li id="menu-item-18566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18566"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80">রাজধানী</a></li>
<li id="menu-item-18567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18567"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%b8%e0%a6%a8">প্রশাসন</a></li>
<li id="menu-item-18568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18568"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be">শিক্ষা</a></li>
<li id="menu-item-10864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10864"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">জেলার খবর</a></li>
<li id="menu-item-18569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18569"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8">প্রবাস</a></li>
<li id="menu-item-10865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10865"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য প্রযুক্তি</a></li>
<li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10858"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae">ইসলাম</a></li>
<li id="menu-item-10862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10862"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">চাকরির খবর</a></li>
</ul></div>												</div>
											</div>
											
											<div class="row">
												<div class="col-md-12">
													<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="nav-menu"><li id="menu-item-18588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18588"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a6%bf">বিদ্যুৎ ও জ্বালানি</a></li>
<li id="menu-item-18589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18589"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">শেয়ার বাজার</a></li>
<li id="menu-item-18592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18592"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%8f%e0%a6%ab%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%86%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8">ব্যবসা-বানিজ্য</a></li>
<li id="menu-item-18590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18590"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0">সাক্ষাৎকার</a></li>
<li id="menu-item-18591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18591"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af">স্বাস্থ্য</a></li>
<li id="menu-item-18578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18578"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81">নারী ও শিশু</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18579"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6">পরিবেশ</a></li>
<li id="menu-item-18577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18577"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c">চট্রগ্রাম নিউজ</a></li>
<li id="menu-item-10910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10910"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2">লাইফস্টাইল</a></li>
<li id="menu-item-10904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10904"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-10903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10903"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ab%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b6%e0%a6%a8">ফ্যাশন</a></li>
<li id="menu-item-18582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18582"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be">সাহিত্য/কবিতা</a></li>
<li id="menu-item-18585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18585"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8">বিশেষ প্রতিবেদন</a></li>
</ul></div>												</div>
											</div>
											</div>
											<div class="row hidden-xs">
												<div class="col-md-12">
													<div id="sharemarket">
														<div id="sharemarket_label">DSE</div>
														<div id="ticker_text">
															<!--iframe width="100%" frameborder="0" src="https://www.samakal.net/lib/dse_market/index.php?type=horizontal&amp;site=samakal.net"></iframe-->
														</div>
													</div>
													<div id="google-search">
														<form method="get" action="https://www.google.com/search" target="_blank">
															<input name="q" size="31" maxlength="255" value="" type="text" autocomplete="off">
																<input name="btnG" value="Google" type="submit">
																	</form>        	
																	</div>
																	</div>
																	</div>
																																																				 
																	</div>
<div class="row">
	<div class="col-md-9">
		<div id="innerLeft">
			<div class="innerLeft_area">
				<div class="post">

										<div id="cat-name">
							<div class="cat_name">
															</div>
						</div>
						<span style="float:left">Thursday, 3rd February , 2022, 05:07 pm,BDST</span>

<div style="margin: -15px 0px 10px 10px !important;float: right;">
<div class="printfriendly pf-button  pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" style="width: 66px;height: 24px;"  /></a></div></div>
<div style="width:200px;float:right;">	
 <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1250b137a21b06"></script>
                <!-- AddThis Button END -->          
            </div>
   <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-515ec8ce3631047c"></script>-->        
   <!-- AddThis Button END --></div>


						<br/>
						<h1 class="singlePageTitle">চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী</h1>
						
<br/>
						
						
<div class="fb-like" data-href="https://www.facebook.com/lastnewsbd01" data-width="" data-layout="standard" data-action="like" data-size="large" data-share="false"></div>
						<div class="pf-content">
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/02/চাল-কৃষিমন্ত্রী.jpg?resize=500%2C333&#038;ssl=1" alt="" class="wp-image-422518" width="500" height="333" srcset="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/02/চাল-কৃষিমন্ত্রী.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/02/চাল-কৃষিমন্ত্রী.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></figure>



<p>লাস্টনিউজবিডি, ৩ ফেব্রুয়ারি: চালের দাম বেড়েই চলেছে। &nbsp;এ নিয়ে জনমনে ক্ষোভ বিরাজ করছে। চালের দাম বাড়ার কারণ ব্যাখ্যা করে কৃষিমন্ত্রী ড. আবদুর রাজ্জাক বলেছেন, সম্প্রতি দেশে চালের দাম কিছুটা অস্থিতিশীল ও ঊর্ধ্বমুখী। আন্তর্জাতিক বাজারেও খাদ্যপণ্যের দাম অস্বাভাবিকভাবে বৃদ্ধি পেয়েছে।</p>



<p>বৃহস্পতিবার সকালে সচিবালয়ে মন্ত্রণালয়ের সম্মেলনকক্ষে ধানের উৎপাদন বাড়াতে অতি উচ্চফলনশীল ইনব্রিড ও সুপার হাইব্রিড জাতের আবাদ বৃদ্ধি সংক্রান্ত সভাশেষে সাংবাদিকদের সঙ্গে মতবিনিময়কালে মন্ত্রী এসব কথা বলেন।</p>



<p>কৃষিমন্ত্রী বলেন, যে গমের দাম টনপ্রতি ২৩০-২৮০ ডলারের মধ্যে ছিল, তা বেড়ে এখন ৪৫০ ডলারে দাঁড়িয়েছে। ২০২০-২১ অর্থবছরে দেশে গম আমদানি হয়েছিল ৪৮ লাখ টন, আর এ অর্থবছরে জানুয়ারি পর্যন্ত আমদানি হয়েছে মাত্র ১৬ লাখ টন। দাম বাড়ার কারণে গম আমদানি কম হচ্ছে। ফলে আটা, ময়দার দাম চালের চেয়ে বেশি, অথচ সবসময়ই আটার দাম চালের চেয়ে কম থাকে।</p>



<p>কৃষিমন্ত্রী আরও বলেন, দেশে ১০ লাখ রোহিঙ্গা রয়েছে। প্রতিবছর ২২-২৪ লাখ নতুন মুখ যোগ হচ্ছে। &nbsp;প্রাণি-মৎসের খাদ্য হিসেবেও চালের কিছু ব্যবহার হচ্ছে। মানুষের আয় এবং জীবনযাত্রার মানও বেড়েছে। এসব মিলে চালের চাহিদা ও কনজামশন দিন দিন বাড়ছে। ফলে চালের দাম কিছুটা বেশি, তবে এ মুহুর্তে দেশে খাদ্যের কোনো সংকট নেই। &nbsp;</p>



<p>সভায় কৃষি মন্ত্রণালয়ের সচিব সায়েদুল ইসলাম, মন্ত্রণালয়ের ঊর্ধ্বতন কর্মকর্তা, সংস্থাপ্রধান ও বেসরকারি সিড অ্যাসোসিয়েশনের প্রতিনিধিরা উপস্থিত ছিলেন। বেসরকারি সিড অ্যাসোসিয়েশনের প্রতিনিধিরা হাইব্রিড বীজের ক্ষেত্রে তাদের মজুদ ও সক্ষমতা তুলে ধরেন।</p>



<p>লাস্টনিউজবিডি/পি</p>



<h3 class="has-text-align-center" id="h-">সর্বশেষ সংবাদ</h3>


<ul class="wp-block-latest-posts__list is-grid columns-3 wp-block-latest-posts"><li><a href="https://www.lastnewsbd.com/news/422538">এইচএসসির ফল প্রকাশ &#8216;১৪ ফেব্রুয়ারি’</a></li>
<li><a href="https://www.lastnewsbd.com/news/422535">সালমানের জীবনে নতুন ‘ঐশ্বর্য’!</a></li>
<li><a href="https://www.lastnewsbd.com/news/422532">মহাসড়কের পাশে পড়ে ছিল ২ যুবকের মরদেহ</a></li>
<li><a href="https://www.lastnewsbd.com/news/422530">দেশে করোনায় আরও ৩৩ মৃত্যু, শনাক্ত সাড়ে ১১ হাজার</a></li>
<li><a href="https://www.lastnewsbd.com/news/422527">নারীর সুখের চাবিকাঠি লুকানো যে কাজে</a></li>
<li><a href="https://www.lastnewsbd.com/news/422523">বিমান বাহিনীর ১১৮ তম জুনিয়র কমান্ড ও স্টাফ কোর্সের সনদপত্র বিতরণ</a></li>
</ul><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#35ad63;">আপনার মতামত দিন</span>
		<div class="fb-comments" data-href="https://www.lastnewsbd.com/news/422516" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://i0.wp.com/cdn.printfriendly.com/buttons/print-button-nobg.png?w=500&#038;ssl=1" alt="Print Friendly, PDF & Email" style="width: 66px;height: 24px;"  data-recalc-dims="1" /></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lastnewsbd.com/news/422516" data-a2a-title="চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	<div style="width:200px;float:right;">
 <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1250b137a21b06"></script>
                <!-- AddThis Button END -->            
            </div>
   <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-515ec8ce3631047c"></script>-->        
   <!-- AddThis Button END --></div>
   <div id="share-buttons">

                              <a href="http://www.facebook.com/sharer.php?u=https://www.lastnewsbd.com/news/422516&amp;t=চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী" title="Share on Facebook" target="_blank"><img src="https://www.lastnewsbd.com/fb.png" alt="Facebook" />
                              </a>

                              <a href="https://plus.google.com/share?url=https://www.lastnewsbd.com/news/422516" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                <img src="https://www.lastnewsbd.com/google.png" alt="google" />
                              </a> 

                              <a href="http://twitter.com/home/?status=চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী - https://www.lastnewsbd.com/news/422516" title="Tweet this!" target="_blank"><img src="https://www.lastnewsbd.com/twitter.png" alt="twitter" /></a>

                              <a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী&amp;url=https://www.lastnewsbd.com/news/422516" title="Share on LinkedIn" target="_blank"><img src="https://www.lastnewsbd.com/linkedin.png" alt="linkedin" /></a> 

                              <a href="https://www.pinterest.com/pin/create/button/?url=https://www.lastnewsbd.com/news/422516&media=" title="Share on pinterest" target="_blank"><img src="https://www.lastnewsbd.com/pinterest.png" alt="Pinterest" />
                              </a>
							  <a href="javascript:;" onclick="window.print()">
        <img src="https://www.lastnewsbd.com/print.png" alt="Print" />
</a>
<a href="mailto:?Subject=Simple Share Buttons&amp;Body=I%20saw%20this%20and%20thought%20of%20you!%20 https://www.lastnewsbd.com">
        <img src="https://www.lastnewsbd.com/email.png" alt="Email" />
</a>



 
</div>

															
													
						
							<div class="widget">
																
							</div>
						<div class="clear"></div>


																
			 				
									<!-- If comments are closed. -->
					
				
			
			
				</div><!-- /post -->
			</div>
		</div><!-- /innerLeft -->
	</div>
	<div class="col-md-3">
		<div id="wideSidebar">
<div id="wideSidebar">
	
	<div class="widget">
	<a href="https://www.youtube.com/c/AlimuzzamanHarunlastnewsbd/videos" target="_blank"><img src="https://lastnewsbd.com/youtube.jpg" style="width: 100%;" alt="youtube"/></a>
	</div>
	
	<div class="widget">
	<a href="http://www.nitolmotors.com/" target="_blank"><img src="/nitol241px.gif" style="width: 100%;" alt="Nitol Tata"/></a>
	</div>
	
	<div class="widget">
	<a href="https://waltonbd.com/refrigerator-freezer" target="_blank"><img src="https://www.lastnewsbd.com/walton243.jpg" class="img-responsive" alt="walton"/></a>
	</div>
	<div class="widget">
		<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/IBBL-Web-Ad-Option-6.gif" class="img-responsive" alt="islame bank"/>
	</div>
	
	<div class="lastnews_add_1">
<a href="https://worldstatistics.live/coronavirus" target="_blank"><img src="https://www.lastnewsbd.com/falconn.gif" width="100%"></img></a>
</div>  


<div class="lastnews_add_1">
<a href="https://play.google.com/store/apps/details?id=com.lastnewsbd.lastnews" target="_blank"><img src="https://lastnewsbd.com/app.png" style="width: 100%;" alt="youtube"/></a>
</div
	<div class="widget">
		<div class="radio-title">পেপার কর্ণার</div>
		<div class="lastnews_add_1">
			<a href="https://www.lastnewsbd.com/?page_id=43532" target="_blank">
				<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/newspaper.gif" class="img-responsive" alt="Lastnewsbd.com"/>
			</a>
		</div>
		<center>
			<a   href="https://www.lastnewsbd.com/?page_id=43532" target="_blank">
				<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/newspaper1.gif" width="140px" height="20px" style="margin-top:10px;" alt="Lastnewsbd.com"/>
			</a>
		</center>
	</div>
	<div class="widget">
		<div id="tabs">
			<ul>
				<li><a href="#tabs-1">সর্বশেষ </a></li>
				<li><a href="#tabs-2">সর্বোচ্চ পঠিত</a></li>
			</ul>
			<div id="tabs-1">
				<div id="testDiv22">
					<ul>
										<li><a href="https://www.lastnewsbd.com/news/422538" title="এইচএসসির ফল প্রকাশ &#8216;১৪ ফেব্রুয়ারি’" >এইচএসসির ফল প্রকাশ &#8216;১৪ ফেব্রুয়ারি’</a></li><li><a href="https://www.lastnewsbd.com/news/422535" title="সালমানের জীবনে নতুন ‘ঐশ্বর্য’!" >সালমানের জীবনে নতুন ‘ঐশ্বর্য’!</a></li><li><a href="https://www.lastnewsbd.com/news/422532" title="মহাসড়কের পাশে পড়ে ছিল ২ যুবকের মরদেহ" >মহাসড়কের পাশে পড়ে ছিল ২ যুবকের মরদেহ</a></li><li><a href="https://www.lastnewsbd.com/news/422530" title="দেশে করোনায় আরও ৩৩ মৃত্যু, শনাক্ত সাড়ে ১১ হাজার" >দেশে করোনায় আরও ৩৩ মৃত্যু, শনাক্ত সাড়ে ১১ হাজার</a></li><li><a href="https://www.lastnewsbd.com/news/422527" title="নারীর সুখের চাবিকাঠি লুকানো যে কাজে" >নারীর সুখের চাবিকাঠি লুকানো যে কাজে</a></li><li><a href="https://www.lastnewsbd.com/news/422523" title="বিমান বাহিনীর ১১৮ তম জুনিয়র কমান্ড ও স্টাফ কোর্সের সনদপত্র বিতরণ" >বিমান বাহিনীর ১১৮ তম জুনিয়র কমান্ড ও স্টাফ কোর্সের সনদপত্র বিতরণ</a></li><li><a href="https://www.lastnewsbd.com/news/422520" title="প্রতিদিন ১০ লাখ ব্যবহারকারী হারাচ্ছে ফেসবুক" >প্রতিদিন ১০ লাখ ব্যবহারকারী হারাচ্ছে ফেসবুক</a></li><li><a href="https://www.lastnewsbd.com/news/422516" title="চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী" >চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী</a></li><li><a href="https://www.lastnewsbd.com/news/422511" title="বাধ্য হয়ে ঘুষ দেওয়া অপরাধ নয়: ডিআইজি মিজানের আইনজীবী" >বাধ্য হয়ে ঘুষ দেওয়া অপরাধ নয়: ডিআইজি মিজানের আইনজীবী</a></li><li><a href="https://www.lastnewsbd.com/news/422508" title="নড়াইলে মাদক মামলায় এক জনের যাবজ্জীবন" >নড়াইলে মাদক মামলায় এক জনের যাবজ্জীবন</a></li>					</ul>
				</div>
			</div>
			<div id="tabs-2">
				<div id="testDiv23">
					




<ul class="wpp-list">
<li>
<a href="https://www.lastnewsbd.com/news/422329" class="wpp-post-title" target="_self">চাকরি পাচ্ছেন ভাতের বিনিময়ে পড়াতে চাওয়া আলমগীর</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/422263" class="wpp-post-title" target="_self">সন্তানসহ পরকীয়া প্রেমিকের সাথে গৃহবধূ উধাও</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/422345" class="wpp-post-title" target="_self">জাবির কুষ্টিয়া জেলা ছাত্রসংসদের নতুন কমিটি ঘোষণা</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/422364" class="wpp-post-title" target="_self">অটোমোবাইল খাতের বিকাশে নীতিসহযোগিতা চান উদ্যোক্তারা (ভিডিও)</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/422222" class="wpp-post-title" target="_self">আইটেম গানের জন্য কত টাকা নেন এই অভিনেত্রীরা!</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/422270" class="wpp-post-title" target="_self">রস ছাড়াই চুন-চিনি দিয়ে খেজুর গুড়, ৫ ব্যবসায়ীকে জরিমানা</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/422407" class="wpp-post-title" target="_self">নৌপথে ইতালি যাওয়ার পথে প্রাণ গেলো যুবকের</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/422374" class="wpp-post-title" target="_self">পদোন্নতি পেলেন ৬৩ জন এএসপি</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/422394" class="wpp-post-title" target="_self">লাইভে এসে আত্মহত্যা করলেন নায়ক রিয়াজের শ্বশুর</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/422335" class="wpp-post-title" target="_self">৭ বছর নাসিরউদ্দিন-পুত্রের সঙ্গে সহবাস সম্পর্কে ছিলেন হৃতিকের নতুন সঙ্গী</a>
</li>
</ul>


				</div>
			</div>
		</div>
	</div>
	<div class="lastnews_add_1">

</div>  
<div class="lastnews_add_1">
	<div class="myadd"></div>
</div> 
	<div class="widget">
					<div class="poll-title">অনলাইন  জরিপ</div>
							
						<span style='font-weight:bold;font-size:16px;padding-left:10px;padding-bottom:5px;color:#0000FF'>আজকের প্রশ্ন > </span><br />
						<div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="b3d4bca1ab" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>বাংলাদেশ ও ভারতের মধ্যে ভিসা প্রথা তুলে দেওয়া উচিত বলে মনে করেন পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন, আপনি কি একমত ?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-33" name="poll_11" value="33" /> <label for="poll-answer-33">হ্যা</label></li>
		<li><input type="radio" id="poll-answer-34" name="poll_11" value="34" /> <label for="poll-answer-34">না</label></li>
		<li><input type="radio" id="poll-answer-35" name="poll_11" value="35" /> <label for="poll-answer-35">মতামত নাই</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img src="https://www.lastnewsbd.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
						<!--<ul><li><a href="http://lastnewsbd.net/?page_id=2717" id='parcheve'>সকল মতামতের ফলাফল</a></li></ul>-->
			<ul><li><a href="#TB_inline?width=600&height=550&inlineId=all-pools" class="thickbox" title="সকল মতামতের ফলাফল">সকল মতামতের ফলাফল</a></li></ul>
			
						<div id="all-pools" style="display:none;">
				 <p>
					  <div class="wp-polls wp-polls-archive">
<p style="text-align: center;"><strong>বাংলাদেশ ও ভারতের মধ্যে ভিসা প্রথা তুলে দেওয়া উচিত বলে মনে করেন পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন, আপনি কি একমত ?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(68%, ৩২ Votes)</small><div class="pollbar" style="width: 61%;" title="হ্যা (68% | ৩২ Votes)"></div></li><li>না <small>(26%, ১২ Votes)</small><div class="pollbar" style="width: 23%;" title="না (26% | ১২ Votes)"></div></li><li>মতামত নাই <small>(6%, ৩ Votes)</small><div class="pollbar" style="width: 5%;" title="মতামত নাই (6% | ৩ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪৭</strong></p></div><p>Start Date: ডিসেম্বর ৬, ২০২১ @ ১০:১৮ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>অ্যালার্জি আছে এমন কারো করোনা টিকা নেওয়া উচিত নয় বলেছেন ব্রিটেনের নিয়ন্ত্রক সংস্থা এমএইচআরএ। আপনি কি এর সাথে একমত?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(59%, ১০৭ Votes)</small><div class="pollbar" style="width: 53%;" title="হ্যা (59% | ১০৭ Votes)"></div></li><li>না <small>(26%, ৪৭ Votes)</small><div class="pollbar" style="width: 23%;" title="না (26% | ৪৭ Votes)"></div></li><li>মতামত নাই <small>(15%, ২৬ Votes)</small><div class="pollbar" style="width: 13%;" title="মতামত নাই (15% | ২৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৮০</strong></p></div><p>Start Date: ডিসেম্বর ৯, ২০২০ @ ৮:২১ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>যুক্তরাষ্ট্রের শীর্ষ সংক্রামক রোগ বিশেষজ্ঞ ড. অ্যান্থনি ফাউচি মনে করেন আসন্ন ‘বড় দিন’ মহামারির জন্য বড় চ্যালেঞ্জ। আপনি কি তার এই মন্তব্যকে যথাযোগ্য মনে করেন?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হ্যা (0% | ০ Votes)"></div></li><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li><li>মতামত নাই <small>(100%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="মতামত নাই (100% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>০</strong></p></div><p>Start Date: ডিসেম্বর ৮, ২০২০ @ ২:০৩ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>জার্মানির বার্লিন বিশ্ববিদ্যালয়ের গবেষণায় দেখা গেছে, নাক দিয়েও মস্তিস্কে করোনা হানা দেয়। আপনি কি মনে করেন মস্তিস্কে করোনার আক্রমণ রক্ষার্থে মাস্ক ই যথেষ্ট?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(75%, ৬ Votes)</small><div class="pollbar" style="width: 68%;" title="হ্যা (75% | ৬ Votes)"></div></li><li>না <small>(13%, ১ Votes)</small><div class="pollbar" style="width: 12%;" title="না (13% | ১ Votes)"></div></li><li>মতামত নাই <small>(12%, ১ Votes)</small><div class="pollbar" style="width: 12%;" title="মতামত নাই (12% | ১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৮</strong></p></div><p>Start Date: ডিসেম্বর ২, ২০২০ @ ৩:১৯ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>মডার্নার, ফাইজারের করোনা ভাইরাসের টিকার মধ্যে  মডার্নার টিকার উপর কি আপনার আস্থা বেশি ?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>মতামত নাই <small>(100%, ১ Votes)</small><div class="pollbar" style="width: 90%;" title="মতামত নাই (100% | ১ Votes)"></div></li><li>হ্যা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হ্যা (0% | ০ Votes)"></div></li><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১</strong></p></div><p>Start Date: ডিসেম্বর ২, ২০২০ @ ৯:১৯ পূর্বাহ্ন<br />End Date: No Expiry</p></div>
<div class="wp-polls-paging">
<span class="pages">&#8201;Page ১ of ৩&#8201;</span><span class="current">&#8201;১&#8201;</span><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=2" title="২">&#8201;২&#8201;</a><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=3" title="৩">&#8201;৩&#8201;</a><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=2" title="&raquo;">&#8201;&raquo;&#8201;</a></div> 
				 </p>
			</div>
			
			</div>
	<div class="widget">
		  <div class="motamot-title2" style="margin-bottom:10px">আর্কাইভ</div>
		  <!--<a href="https://www.lastnewsbd.com?page_id=2320"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/news.jpg" /></a>-->
					<div class="textwidget"><div class="motamot-title2" style="margin-bottom:10px"><a href="https://www.lastnewsbd.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%87%e0%a6%ad">আর্কাইভ</a></div>
</div>
					<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/lastnewsbd01" data-tabs="timeline" data-width="260" data-height="170" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lastnewsbd01" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lastnewsbd01">Lastnewsbd.com</a></blockquote></div></div>
					<div class="textwidget"></div>
					
			</div>
	<div class="widget">
		<div class="motamot-title">মতামত</div>
			<div class="prepand"><img src="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2022/01/rsz_img_5666.jpg?resize=80%2C85&ssl=1" alt"সবাই জয়ী নারায়ণগঞ্জে"><div><a href="https://www.lastnewsbd.com/?p=418985&cid=26">সবাই জয়ী নারায়ণগঞ্জে</a><br/>




।। কাশেম হুমায়ুন ।।একটি সিটি করপোরেশনের নির্ব...<br/><a href="https://www.lastnewsbd.com/?p=418985&cid=26">বিস্তারিত</a></div></div>	</div>
	<div class="widget">
		  <div class="motamot-title2"><!--স্বাক্ষাতকার-->সাক্ষাৎকার</div>
			<div class="prepand"><img src="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2016/06/matlub-0.jpg?resize=80%2C85&ssl=1" width="80px" height="85px" alt"সফল হওয়ার গল্প, সাফল্যের পথ"/><div><a href="https://www.lastnewsbd.com/?p=37696&cid=19">সফল হওয়ার গল্প, সাফল্যের পথ</a><br/>



।। আলীমুজ্জামান হারুন।।
১৯৮১ সালে যখন নিটল মটর...<br/><a href="https://www.lastnewsbd.com/?p=37696&cid=19">বিস্তারিত</a></div></div>	</div>


	<div class="widget">
		<div class="zilla-title">জেলার খবর</div>
		<div id="distrisc">
			<!--left menu 1-->
			<div id="left_menu">
				<a href="https://www.lastnewsbd.com/category/rangpur" class="zilla-name">Rangpur</a>
				<ul class="zilla-news">
					<h2>রংপুরের খবর</h2>
											<li>টাকা নিয়ে প্রার্থীকে জয়ী করার চুক্তি ফাঁস, নির্বাচন কর্মকর্তা প্রত্যাহার</li>
											<li>মেয়েকে পিটিয়ে হত্যা, বাবা আটক</li>
											<li>ভোজ্যতেলের দাম বাড়ায় গালি শুনেছি: বাণিজ্যমন্ত্রী</li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 2-->
			<div id="left_menu2">
				<a href="https://www.lastnewsbd.com/category/rajshahi" class="zilla-name">Rajshahi</a>
				<ul class="zilla-news">
					<h2>রাজশাহীর খবর</h2>
									<li><a href="https://www.lastnewsbd.com/?p=420804">রাজশাহী মেডিকেলের দুই ল্যাবে ৩৫৭ জনের করোনা শনাক্ত</a></li>
									<li><a href="https://www.lastnewsbd.com/?p=415953">রেগে গেলেই সহকর্মীদের মারধর করেন প্রধান শিক্ষক</a></li>
									<li><a href="https://www.lastnewsbd.com/?p=414168">ডেকে নিয়ে কিশোরীকে ধর্ষণ করলো নানা</a></li>
								</ul>      
			</div>
			 <div id=".clr"></div>
			<!--left menu 3 -->
			<div id="left_menu3">
				<a href="https://www.lastnewsbd.com/category/syllet" class="zilla-name1">Syllet</a>
				<ul class="chittagonj">
					<h2>সিলেটের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=421351">শাবিপ্রবির শিক্ষার্থীদের প্রধানমন্ত্রীর প্রতি কৃতজ্ঞতা প্রকাশ</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=419893">আমেরিকা ও ব্রিটিশরাই র‌্যাব তৈরি করেছে, প্রশিক্ষণ দিয়েছে : পররাষ্ট্রমন্ত্রী</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=415022">বাংলাদেশের অভূতপূর্ব উন্নয়নের জন্য প্রধানমন্ত্রীর ভূয়সী প্রশংসা: মোমেন</a></li>
									</ul>
			</div>
			 <div id=".clr"></div>
			<!--left menu 4-->
			<div id="left_menu4">
				<a href="https://www.lastnewsbd.com/category/dhaka" class="zilla-name">Dhaka</a>
				<ul class="zilla-news">
					<h2>ঢাকার খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=422494">কারাগারে মৃত্যুদণ্ডপ্রাপ্ত কয়েদির মৃত্যু</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=421560">সাভারে ড্রেন থেকে নবজাতকের মরদেহ উদ্ধার</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=421539">গাজীপুরে পুলিশ-শ্রমিক সংঘর্ষ, আহত ৩০</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 5-->
			<div id="left_menu5">
				<a href="https://www.lastnewsbd.com/category/khulna" class="zilla-name">Khulna</a>
				<ul class="zilla-news">
					<h2>খুলনার খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=405807">খুলনায় নতুন বার্জার এক্সপেরিয়েন্স জোন চালু</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=398518">পুকুরে ভেসে উঠল একই পরিবারের ৩ জনের লাশ</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=395627">দৌলতপুরে পানিতে ডুবে শিশুর মৃত্যু</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 6-->
			<div id="left_menu6">
				<a href="https://www.lastnewsbd.com/category/chittagong" class="zilla-name1">Chittagong</a>
				<ul class="chittagonj">
					<h2>চট্টগ্রামের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=399403">বরের সঙ্গে সেলফি তোলা নিয়ে সংঘর্ষ, কনের মাসহ আহত ৮</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=398954">কারাগার থেকে জামিনে এসে মাকে কুপিয়ে হত্যা করল ছেলে</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=398572">মন্দিরে হামলা: জবানবন্দিতে বিএনপির বুলুসহ ১৫ জনের নাম</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 7-->
			<div id="left_menu7">
				<a href="https://www.lastnewsbd.com/category/barishal" class="zilla-name">Barishal</a>
				<ul class="zilla-news">
					<h2>বরিশালের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=422259">বরিশালে সিটি মেয়র সাদিক আব্দুল্লাহর বিরুদ্ধে মামলা</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=417846">প্রধানমন্ত্রীর উদ্যোগে মহিলাদের কর্মসংস্থান প্রকল্প 'জয়িতা' উদ্বোধন করেন এমপি শাহে আলম</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=415604">হাসপাতাল থেকে আসামি পালানোর দায়ে দুই পুলিশ বরখাস্ত</a></li>
									</ul>
			</div>
		</div>
	</div>
    
				<div class="textwidget"><div class="motamot-title2" style="margin-bottom: 10px;"><a href="https://www.lastnewsbd.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%87%e0%a6%ad">আর্কাইভ</a></div>
</div>
		    
<script>
jQuery(document).ready(function($) {

jQuery( "#tabs" ).tabs();

jQuery('.zilla-name').hover(
	function(){
		$(this).next('.zilla-news').show();
	},
	function(){
		$(this).next('.zilla-news').hide();
	}		
);

jQuery('.zilla-news').hover(
	function(){
		$(this).show();
	},
	function(){
		$(this).hide();
	}		
);

/*$('.zilla-name').hover(function(){
	$(this).next('.zilla-news').show();
});
*/
});


jQuery('.zilla-name1').hover(
	function(){
		jQuery(this).next('.chittagonj').show();
	},
	function(){
		jQuery(this).next('.chittagonj').hide();
	}		
);

jQuery('.chittagonj').hover(
	function(){
		jQuery(this).show();
	},
	function(){
		jQuery(this).hide();
	}		
);

jQuery('#testDiv22').slimscroll({ height: '498px' });
jQuery('#testDiv23').slimscroll({ height: '498px' });

</script>


</div> 
		</div>
<!-- enf od wrapper -->
</div>
<div id="footer">
    <div class="row">
        <div class="footeradd">
            	
                    </div>
    </div>
    <div class="row">
        <div class="col-md-12">
            <div class="alllink">
                <div class="row">
                    <div class="col-md-2"><div class="home"><a href="https://www.lastnewsbd.com">মূলপাতা</a></div></div>
                    <div class="col-md-2"><div class="arkive"><a href="https://www.lastnewsbd.com?page_id=2320">আর্কাইভ</a></div></div>
                    <div class="col-md-2"><div class="contruct"><a href="https://www.lastnewsbd.com?page_id=343">যোগাযোগ</a></div></div>
                    <div class="col-md-2"><div class="search"><a href="https://www.lastnewsbd.com?page_id=201">অনুসন্ধান</a></div></div>
                    <div class="col-md-2"><div class="gallerylink"><a href="https://www.lastnewsbd.com?page_id=13099">ছবি গ্যালারী</a></div></div>
                    <div class="col-md-2"><div class="addprise"><a href="https://www.lastnewsbd.com?page_id=148">বিজ্ঞাপনের মূল্য</a></div></div>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-md-12">
            <div class="address">
                			<div class="textwidget"><p>সম্পাদক : আলীমুজ্জামান হারুন। ফোন:+88০ 2223358758 নিউজরুম: ০১৯৫৬৯১৬৬৫৯,০১৫৫২৩১৭৮১৬ ইমেইল-newsdesk lastnewsbd@gmail.com বার্তা কার্য্যালয়: ফায়েনাজএ্যাপার্টমেন্ট ৩৭/২, পুরানা পল্টন, ঢাকা-১০০০।© সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত ২০১৩ &#8211; ২০২১। এই ওয়েবসাইটের কোনো লেখা, ছবি,ভিডিও অনুমতি ছাড়া ব্যবহার সম্পূর্ণ বেআইনি এবং শাস্তিযোগ্য অপরাধ</p>
</div>
		            </div>  
        </div> 
    </div> 
    <div id="footerbreaking">

                        <table class="table" border="0">

                            <tbody>

                                <tr>	

                                    <td class="hidden-xs" style="white-space: normal;background: green;width: 175px;vertical-align:top;">

                                        <span id="eng_version" class="eng_font" style="font-size: 17px; padding: 10px; font-weight: bold; color: blanchedalmond;"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/breaking.gif" alt="" /></span>

                                    </td>

                                    <td align="center" style="background-color:red;vertical-align:middle;">		

                                        <div class="eng_font english_news_scroll">

                                            <marquee direction="left" scrollamount="6" onmouseover="stop();" onmouseout="start();">

                                                
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/422538" rel="bookmark">এইচএসসির ফল প্রকাশ &#8216;১৪ ফেব্রুয়ারি’</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/422535" rel="bookmark">সালমানের জীবনে নতুন ‘ঐশ্বর্য’!</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/422532" rel="bookmark">মহাসড়কের পাশে পড়ে ছিল ২ যুবকের মরদেহ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/422530" rel="bookmark">দেশে করোনায় আরও ৩৩ মৃত্যু, শনাক্ত সাড়ে ১১ হাজার</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/422527" rel="bookmark">নারীর সুখের চাবিকাঠি লুকানো যে কাজে</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/422523" rel="bookmark">বিমান বাহিনীর ১১৮ তম জুনিয়র কমান্ড ও স্টাফ কোর্সের সনদপত্র বিতরণ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/422520" rel="bookmark">প্রতিদিন ১০ লাখ ব্যবহারকারী হারাচ্ছে ফেসবুক</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/422516" rel="bookmark">চালের দাম বাড়ার কারণ জানালেন কৃষিমন্ত্রী</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/422511" rel="bookmark">বাধ্য হয়ে ঘুষ দেওয়া অপরাধ নয়: ডিআইজি মিজানের আইনজীবী</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="" name="getid" href="https://www.lastnewsbd.com/news/422508" rel="bookmark">নড়াইলে মাদক মামলায় এক জনের যাবজ্জীবন</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;

												
                                            </marquee>

                                        </div>

                                    </td>

                                </tr>

                            </tbody>

                        </table>

                    </div>
    <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20Lastnewsbd.com" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20Lastnewsbd.com" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20Lastnewsbd.com" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20Lastnewsbd.com" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20Lastnewsbd.com" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20Lastnewsbd.com" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20Lastnewsbd.com" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20Lastnewsbd.com" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20Lastnewsbd.com" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F422516&amp;linkname=%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AE%20%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%20%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%20-%20Lastnewsbd.com" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
         <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = 'https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/banner_old.gif';
          var pfHeaderTagline = 'Print Lastnewsbd';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'medium';
          var pfImageDisplayStyle = 'block';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='dashicons-css'  href='https://www.lastnewsbd.com/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.lastnewsbd.com/wp-includes/js/thickbox/thickbox.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lastnewsbd.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u09aa\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0 >","prev":"< \u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0","image":"\u099b\u09ac\u09bf","of":"\u098f\u09b0","close":"\u09ac\u09a8\u09cd\u09a7","noiframes":"\u098f\u0987 \u09b8\u09c1\u09ac\u09bf\u09a7\u09be\u099f\u09bf\u09b0 \u099c\u09a8\u09cd\u09af \u0987\u09a8\u09b2\u09be\u0987\u09a8 \u09ab\u09cd\u09b0\u09c7\u09ae-\u098f\u09b0 \u09a6\u09b0\u0995\u09be\u09b0\u0964 \u0986\u09aa\u09a8\u09be\u09b0 \u09b9\u09df\u09a4 iframe \u09ac\u09a8\u09cd\u09a7 \u0995\u09b0\u09be \u0986\u099b\u09c7 \u0985\u09a5\u09ac\u09be \u0986\u09aa\u09a8\u09be\u09b0 \u09ac\u09cd\u09b0\u09be\u0989\u099c\u09be\u09b0 \u098f\u099f\u09bf \u09b8\u09ae\u09b0\u09cd\u09a5\u09a8 \u0995\u09b0\u09c7 \u09a8\u09be\u0964","loadingAnimation":"https:\/\/www.lastnewsbd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</div><!-- /footer -->
</div>
</div>
<div id="dialog-modal" title="সকল মতামতের ফলাফল">
    <p><div class="wp-polls wp-polls-archive">
<p style="text-align: center;"><strong>বাংলাদেশ ও ভারতের মধ্যে ভিসা প্রথা তুলে দেওয়া উচিত বলে মনে করেন পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন, আপনি কি একমত ?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(68%, ৩২ Votes)</small><div class="pollbar" style="width: 61%;" title="হ্যা (68% | ৩২ Votes)"></div></li><li>না <small>(26%, ১২ Votes)</small><div class="pollbar" style="width: 23%;" title="না (26% | ১২ Votes)"></div></li><li>মতামত নাই <small>(6%, ৩ Votes)</small><div class="pollbar" style="width: 5%;" title="মতামত নাই (6% | ৩ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪৭</strong></p></div><p>Start Date: ডিসেম্বর ৬, ২০২১ @ ১০:১৮ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>অ্যালার্জি আছে এমন কারো করোনা টিকা নেওয়া উচিত নয় বলেছেন ব্রিটেনের নিয়ন্ত্রক সংস্থা এমএইচআরএ। আপনি কি এর সাথে একমত?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(59%, ১০৭ Votes)</small><div class="pollbar" style="width: 53%;" title="হ্যা (59% | ১০৭ Votes)"></div></li><li>না <small>(26%, ৪৭ Votes)</small><div class="pollbar" style="width: 23%;" title="না (26% | ৪৭ Votes)"></div></li><li>মতামত নাই <small>(15%, ২৬ Votes)</small><div class="pollbar" style="width: 13%;" title="মতামত নাই (15% | ২৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৮০</strong></p></div><p>Start Date: ডিসেম্বর ৯, ২০২০ @ ৮:২১ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>যুক্তরাষ্ট্রের শীর্ষ সংক্রামক রোগ বিশেষজ্ঞ ড. অ্যান্থনি ফাউচি মনে করেন আসন্ন ‘বড় দিন’ মহামারির জন্য বড় চ্যালেঞ্জ। আপনি কি তার এই মন্তব্যকে যথাযোগ্য মনে করেন?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হ্যা (0% | ০ Votes)"></div></li><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li><li>মতামত নাই <small>(100%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="মতামত নাই (100% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>০</strong></p></div><p>Start Date: ডিসেম্বর ৮, ২০২০ @ ২:০৩ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>জার্মানির বার্লিন বিশ্ববিদ্যালয়ের গবেষণায় দেখা গেছে, নাক দিয়েও মস্তিস্কে করোনা হানা দেয়। আপনি কি মনে করেন মস্তিস্কে করোনার আক্রমণ রক্ষার্থে মাস্ক ই যথেষ্ট?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>হ্যা <small>(75%, ৬ Votes)</small><div class="pollbar" style="width: 68%;" title="হ্যা (75% | ৬ Votes)"></div></li><li>না <small>(13%, ১ Votes)</small><div class="pollbar" style="width: 12%;" title="না (13% | ১ Votes)"></div></li><li>মতামত নাই <small>(12%, ১ Votes)</small><div class="pollbar" style="width: 12%;" title="মতামত নাই (12% | ১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৮</strong></p></div><p>Start Date: ডিসেম্বর ২, ২০২০ @ ৩:১৯ অপরাহ্ন<br />End Date: No Expiry</p><p style="text-align: center;"><strong>মডার্নার, ফাইজারের করোনা ভাইরাসের টিকার মধ্যে  মডার্নার টিকার উপর কি আপনার আস্থা বেশি ?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li>মতামত নাই <small>(100%, ১ Votes)</small><div class="pollbar" style="width: 90%;" title="মতামত নাই (100% | ১ Votes)"></div></li><li>হ্যা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হ্যা (0% | ০ Votes)"></div></li><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১</strong></p></div><p>Start Date: ডিসেম্বর ২, ২০২০ @ ৯:১৯ পূর্বাহ্ন<br />End Date: No Expiry</p></div>
<div class="wp-polls-paging">
<span class="pages">&#8201;Page ১ of ৩&#8201;</span><span class="current">&#8201;১&#8201;</span><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=2" title="২">&#8201;২&#8201;</a><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=3" title="৩">&#8201;৩&#8201;</a><a href="https://www.lastnewsbd.com/pollsarchive?poll_page=2" title="&raquo;">&#8201;&raquo;&#8201;</a></div> </p>
</div>
<script>
    jQuery(document).ready(function($) {

        jQuery('.lastnews_add_1').hover(
                function() {
                    ad1 = $(this).children().attr('src');
                    console.log(ad1);
                    if (ad1 === 'http://lastnewsbd.net/wp-content/uploads/2013/04/add_front.jpg') {
                        //if(ad1=='http://127.0.0.1/lastnewsbd/wp-content/uploads/2013/04/add_front.jpg'){
                        $(this).addClass('myadd');
                    }
                },
                function() {

                }
        );

    });

    jQuery('#parcheve').click(function() {
        jQuery("#dialog-modal").dialog({
            height: 500,
            width: 700,
            modal: true
        });
    });
</script>

<style>
    #footerbreaking{
        position:fixed;
        left:0px;
        bottom:0px;
        height:40px;
        width:100%;
        background:#999;
    }
    .eng_font,.english_news_scroll {color: #000;
                                    font-family: Solaimanlipi,Arial,Vrinda;
                                    font-size: 20px;
                                    font-weight: bold;
                                    cursor: pointer;}


    #footerbreaking a {color:white; font-size:20px;}
    /* Für ie6*/
    * html #footerbreaking{
        position:absolute;
        top:expression((0-(footer.offsetHeight)+(document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+'px');
    }	

</style>


</body>
</html>
<!-- Dynamic page generated in 4.079 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-03 18:29:52 -->

<!-- Compression = gzip -->