﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="bn-BD"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "HeBHj1acJf00qd", "domain": "lastnewsbd.com" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->    
 <meta name="maValidation" content="7664a4921153bdbb1956dbdaa295d6e3" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="google-site-verification" content="0ahFnKOUtXIhJ7vUoguPGIt5_dU4BOgLEvC5waGHGTQ" />
			<meta name="alexaVerifyID" content="24RrQhX9ISdS-UZeyiqb61jsOd0"/>
            <meta http-equiv="refresh" content="300">
            <title>হাইকোর্টে এএসপি সাকিবের জামিন আবেদন</title>
            
<meta property="og:type" content="website" /> 
<meta property="og:title" content="হাইকোর্টে এএসপি সাকিবের জামিন আবেদন" />
<meta property="og:image" content="https://www.lastnewsbd.com/wp-content/uploads/2020/11/ss.jpg"/>
<meta property="og:url" content="https://www.lastnewsbd.com/news/320341" />
<meta property="og:site_name" content="lastnewsbd.com"/>
<meta property="og:description" content="<!-- wp:paragraph -->
<p>লাস্টনিউজবিডি, ০৫ নভেম্বর: ভ্রূণ হত্যা, নির্যাতন, যৌতুকের মামলায় সহকারী পুলিশ সুপার (বরখাস্ত) নাজমুস সাকিব হাইকোর্টে জামিন আবেদন করেছেন।</p>
<!-- /wp:paragraph -->

<!-- wp:pa" />
            <style type="text/css" media="screen">@import url( https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/style.css );</style>
            <link rel="stylesheet" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/green.css" type="text/css" media="screen" />
            <link rel="stylesheet" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/print.css" type="text/css"  media="print" />
            <link rel="shortcut icon" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/favicon.ico" />
            <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lastnewsbd.com/feed" />	
            <link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lastnewsbd.com/feed/rss" />	
            <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lastnewsbd.com/feed/atom" />	
            <link rel="pingback" href="https://www.lastnewsbd.com/xmlrpc.php" />	
            	<link rel='archives' title='নভেম্বর 2020' href='https://www.lastnewsbd.com/news/date/2020/11' />
	<link rel='archives' title='অক্টোবর 2020' href='https://www.lastnewsbd.com/news/date/2020/10' />
	<link rel='archives' title='সেপ্টেম্বর 2020' href='https://www.lastnewsbd.com/news/date/2020/09' />
	<link rel='archives' title='আগস্ট 2020' href='https://www.lastnewsbd.com/news/date/2020/08' />
	<link rel='archives' title='জুলাই 2020' href='https://www.lastnewsbd.com/news/date/2020/07' />
	<link rel='archives' title='জুন 2020' href='https://www.lastnewsbd.com/news/date/2020/06' />
	<link rel='archives' title='মে 2020' href='https://www.lastnewsbd.com/news/date/2020/05' />
	<link rel='archives' title='এপ্রিল 2020' href='https://www.lastnewsbd.com/news/date/2020/04' />
	<link rel='archives' title='মার্চ 2020' href='https://www.lastnewsbd.com/news/date/2020/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2020' href='https://www.lastnewsbd.com/news/date/2020/02' />
	<link rel='archives' title='জানুয়ারী 2020' href='https://www.lastnewsbd.com/news/date/2020/01' />
	<link rel='archives' title='ডিসেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/12' />
	<link rel='archives' title='নভেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/11' />
	<link rel='archives' title='অক্টোবর 2019' href='https://www.lastnewsbd.com/news/date/2019/10' />
	<link rel='archives' title='সেপ্টেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/09' />
	<link rel='archives' title='আগস্ট 2019' href='https://www.lastnewsbd.com/news/date/2019/08' />
	<link rel='archives' title='জুলাই 2019' href='https://www.lastnewsbd.com/news/date/2019/07' />
	<link rel='archives' title='জুন 2019' href='https://www.lastnewsbd.com/news/date/2019/06' />
	<link rel='archives' title='মে 2019' href='https://www.lastnewsbd.com/news/date/2019/05' />
	<link rel='archives' title='এপ্রিল 2019' href='https://www.lastnewsbd.com/news/date/2019/04' />
	<link rel='archives' title='মার্চ 2019' href='https://www.lastnewsbd.com/news/date/2019/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2019' href='https://www.lastnewsbd.com/news/date/2019/02' />
	<link rel='archives' title='জানুয়ারী 2019' href='https://www.lastnewsbd.com/news/date/2019/01' />
	<link rel='archives' title='ডিসেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/12' />
	<link rel='archives' title='নভেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/11' />
	<link rel='archives' title='অক্টোবর 2018' href='https://www.lastnewsbd.com/news/date/2018/10' />
	<link rel='archives' title='সেপ্টেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/09' />
	<link rel='archives' title='আগস্ট 2018' href='https://www.lastnewsbd.com/news/date/2018/08' />
	<link rel='archives' title='জুলাই 2018' href='https://www.lastnewsbd.com/news/date/2018/07' />
	<link rel='archives' title='জুন 2018' href='https://www.lastnewsbd.com/news/date/2018/06' />
	<link rel='archives' title='মে 2018' href='https://www.lastnewsbd.com/news/date/2018/05' />
	<link rel='archives' title='এপ্রিল 2018' href='https://www.lastnewsbd.com/news/date/2018/04' />
	<link rel='archives' title='মার্চ 2018' href='https://www.lastnewsbd.com/news/date/2018/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2018' href='https://www.lastnewsbd.com/news/date/2018/02' />
	<link rel='archives' title='জানুয়ারী 2018' href='https://www.lastnewsbd.com/news/date/2018/01' />
	<link rel='archives' title='ডিসেম্বর 2017' href='https://www.lastnewsbd.com/news/date/2017/12' />
	<link rel='archives' title='নভেম্বর 2017' href='https://www.lastnewsbd.com/news/date/2017/11' />
	<link rel='archives' title='অক্টোবর 2017' href='https://www.lastnewsbd.com/news/date/2017/10' />
	<link rel='archives' title='সেপ্টেম্বর 2017' href='https://www.lastnewsbd.com/news/date/2017/09' />
	<link rel='archives' title='আগস্ট 2017' href='https://www.lastnewsbd.com/news/date/2017/08' />
	<link rel='archives' title='জুলাই 2017' href='https://www.lastnewsbd.com/news/date/2017/07' />
	<link rel='archives' title='জুন 2017' href='https://www.lastnewsbd.com/news/date/2017/06' />
	<link rel='archives' title='মে 2017' href='https://www.lastnewsbd.com/news/date/2017/05' />
	<link rel='archives' title='এপ্রিল 2017' href='https://www.lastnewsbd.com/news/date/2017/04' />
	<link rel='archives' title='মার্চ 2017' href='https://www.lastnewsbd.com/news/date/2017/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2017' href='https://www.lastnewsbd.com/news/date/2017/02' />
	<link rel='archives' title='জানুয়ারী 2017' href='https://www.lastnewsbd.com/news/date/2017/01' />
	<link rel='archives' title='ডিসেম্বর 2016' href='https://www.lastnewsbd.com/news/date/2016/12' />
	<link rel='archives' title='নভেম্বর 2016' href='https://www.lastnewsbd.com/news/date/2016/11' />
	<link rel='archives' title='অক্টোবর 2016' href='https://www.lastnewsbd.com/news/date/2016/10' />
	<link rel='archives' title='সেপ্টেম্বর 2016' href='https://www.lastnewsbd.com/news/date/2016/09' />
	<link rel='archives' title='আগস্ট 2016' href='https://www.lastnewsbd.com/news/date/2016/08' />
	<link rel='archives' title='জুলাই 2016' href='https://www.lastnewsbd.com/news/date/2016/07' />
	<link rel='archives' title='জুন 2016' href='https://www.lastnewsbd.com/news/date/2016/06' />
	<link rel='archives' title='মে 2016' href='https://www.lastnewsbd.com/news/date/2016/05' />
	<link rel='archives' title='এপ্রিল 2016' href='https://www.lastnewsbd.com/news/date/2016/04' />
	<link rel='archives' title='মার্চ 2016' href='https://www.lastnewsbd.com/news/date/2016/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2016' href='https://www.lastnewsbd.com/news/date/2016/02' />
	<link rel='archives' title='জানুয়ারী 2016' href='https://www.lastnewsbd.com/news/date/2016/01' />
	<link rel='archives' title='ডিসেম্বর 2015' href='https://www.lastnewsbd.com/news/date/2015/12' />
	<link rel='archives' title='অক্টোবর 2014' href='https://www.lastnewsbd.com/news/date/2014/10' />
	<link rel='archives' title='সেপ্টেম্বর 2014' href='https://www.lastnewsbd.com/news/date/2014/09' />
	<link rel='archives' title='এপ্রিল 2014' href='https://www.lastnewsbd.com/news/date/2014/04' />
	<link rel='archives' title='জুন 2013' href='https://www.lastnewsbd.com/news/date/2013/06' />
	<link rel='archives' title='মে 2013' href='https://www.lastnewsbd.com/news/date/2013/05' />
			<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous">
            <link href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/skin/blue.monday/jplayer.blue.monday.css" rel="stylesheet" type="text/css" />
            
<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="ভ্রূণ হত্যা, নির্যাতন, যৌতুকের মামলায় সহকারী পুলিশ সুপার (বরখাস্ত) নাজমুস সাকিব হাইকোর্টে জামিন আবেদন করেছেন।" />

<meta name="keywords"  content="banglanews,lastnewsbd,lastnewsbd.com,www.lastnewsbd.com,dhaka,bangladesh,news,breaking news,breakingnews,newspaper,online news portal,bangladesh news,world news,asia news,bengali newspaper,bangla news online,bangladeshi newspaper,news pape national,politics,business,international,sports,entertainment,administration,stock exchange,country news,media,power &amp;amp; energy,si-tech,environment,opinion,law &amp;amp; justice,interview,religion,health,education,chittagong news,arts,sports news,sports live,sports tv,প্রথম আলো sports,24 sports,খেলার খবর,sports নিউজ,বাংলা sports news,ipl 2018,ipl 2018 team,ipl song,,ipl 2018 fixtures,ipl ringtone,ipl song 2018,ipl news,ipl এর সময়সূচি,ipl এর খবর,ipl এর সময়সূচী,l,ipl এ কে কোন দলে,ipl এ মুস্তাফিজ,ipl এর,পয়েন্ট টেবিল,ipl এ সাকিব,ipl কোন দলে কোন খেলোয়ার,ipl কে কোন দলে,বিনোদন খবর,বিনোদন,বলিউড,বিনোদন সংবাদ,বিনোদনের সর্বশেষখবর,বিনোদন জগত,বিনোদন বিচিত্রা,বিনোদন কালের কণ্ঠ,বিনোদন টিভি,বিনোদন অর্থ কি,বিনোদন অনলাইন,আজকের বিনোদন,বিনোদন প্রথম আলো,power &amp; energy,law &amp; justice,header top news,lead news,আইন ও আদালত,সর্বশেষ" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lastnewsbd.com/#organization","url":"https://www.lastnewsbd.com/","name":"Lastnewsbd.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.lastnewsbd.com/#website","url":"https://www.lastnewsbd.com/","name":"Lastnewsbd.com","publisher":{"@id":"https://www.lastnewsbd.com/#organization"}},{"@type":"WebPage","@id":"https://www.lastnewsbd.com/news/320341#webpage","url":"https://www.lastnewsbd.com/news/320341","inLanguage":"bn-BD","name":"হাইকোর্টে এএসপি সাকিবের জামিন আবেদন","isPartOf":{"@id":"https://www.lastnewsbd.com/#website"},"breadcrumb":{"@id":"https://www.lastnewsbd.com/news/320341#breadcrumblist"},"description":"ভ্রূণ হত্যা, নির্যাতন, যৌতুকের মামলায় সহকারী পুলিশ সুপার (বরখাস্ত) নাজমুস সাকিব হাইকোর্টে জামিন আবেদন করেছেন।","image":{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/news/320341#primaryimage","url":"https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/11/ss.jpg?fit=600%2C400&ssl=1","width":600,"height":400},"primaryImageOfPage":{"@id":"https://www.lastnewsbd.com/news/320341#primaryimage"},"datePublished":"2020-11-05T06:59:02+06:00","dateModified":"2020-11-05T06:59:09+06:00"},{"@type":"Article","@id":"https://www.lastnewsbd.com/news/320341#article","isPartOf":{"@id":"https://www.lastnewsbd.com/news/320341#webpage"},"author":{"@id":"https://www.lastnewsbd.com/news/author/man6#author"},"headline":"হাইকোর্টে এএসপি সাকিবের জামিন আবেদন","datePublished":"2020-11-05T06:59:02+06:00","dateModified":"2020-11-05T06:59:09+06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lastnewsbd.com/news/320341#webpage"},"publisher":{"@id":"https://www.lastnewsbd.com/#organization"},"articleSection":"Header Top News, Lead News, আইন ও আদালত, সর্বশেষ","image":{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/news/320341#primaryimage","url":"https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/11/ss.jpg?fit=600%2C400&ssl=1","width":600,"height":400}},{"@type":"Person","@id":"https://www.lastnewsbd.com/news/author/man6#author","name":"Mis Akhi","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/#personlogo","url":"https://secure.gravatar.com/avatar/ba463051511805e60e95623fec8f2dd9?s=96&d=mm&r=g","width":96,"height":96,"caption":"Mis Akhi"}},{"@type":"BreadcrumbList","@id":"https://www.lastnewsbd.com/news/320341#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lastnewsbd.com/","url":"https://www.lastnewsbd.com/","name":"Lastnewsbd.com। Popular daily Online newspaper in Bangladesh."}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lastnewsbd.com/news/320341","url":"https://www.lastnewsbd.com/news/320341","name":"হাইকোর্টে এএসপি সাকিবের জামিন আবেদন"}}]}]}</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="হাইকোর্টে এএসপি সাকিবের জামিন আবেদন" />
<meta property="og:description" content="ভ্রূণ হত্যা, নির্যাতন, যৌতুকের মামলায় সহকারী পুলিশ সুপার (বরখাস্ত) নাজমুস সাকিব হাইকোর্টে জামিন আবেদন করেছেন।" />
<meta property="og:url" content="https://www.lastnewsbd.com/news/320341" />
<meta property="og:site_name" content="Last News BD .com" />
<meta property="og:image" content="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/11/ss.jpg?fit=500%2C333&#038;ssl=1" />
<meta property="article:published_time" content="2020-11-05T06:59:02Z" />
<meta property="article:modified_time" content="2020-11-05T06:59:09Z" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/11/ss.jpg?fit=500%2C333&#038;ssl=1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="হাইকোর্টে এএসপি সাকিবের জামিন আবেদন" />
<meta name="twitter:description" content="ভ্রূণ হত্যা, নির্যাতন, যৌতুকের মামলায় সহকারী পুলিশ সুপার (বরখাস্ত) নাজমুস সাকিব হাইকোর্টে জামিন আবেদন করেছেন।" />
<meta name="twitter:image" content="https://i0.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/11/ss.jpg?fit=500%2C333&#038;ssl=1" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-65908718-1', { 'cookieDomain': 'www.lastnewsbd.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lastnewsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lastnewsbd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lastnewsbd.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ui.all-css'  href='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/jquery.ui.all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/bootstrap/css/bootstrap-theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lastnewsbd.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lastnewsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lastnewsbd.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":320341,"token":"4f1c82a747","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery-ui.min.js?ver=5.5.3' id='jquery-ui.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.tinyscrollbar.min.js?ver=5.5.3' id='jquery.tinyscrollbar.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/galleria-1.2.9.js?ver=5.5.3' id='galleria-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/easySlider1.7.js?ver=5.5.3' id='easySlider1-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.jplayer.min.js?ver=5.5.3' id='jquery.jplayer.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.slimscroll.js?ver=5.5.3' id='jquery.slimscroll-js'></script>
<link rel="https://api.w.org/" href="https://www.lastnewsbd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lastnewsbd.com/wp-json/wp/v2/posts/320341" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lastnewsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lastnewsbd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ছায়াবৃক্ষে অপু' href='https://www.lastnewsbd.com/news/320338' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.lastnewsbd.com/news/320341" />
<link rel='shortlink' href='https://www.lastnewsbd.com/?p=320341' />
<link rel="alternate" type="application/json+oembed" href="https://www.lastnewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lastnewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<script type="text/javascript">
	    var ajaxurl = 'https://www.lastnewsbd.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  		<style type="text/css" id="wp-custom-css">
			 #mb100_countdown{
margin: 5px auto;
width: auto;
height:auto;
max-height: 90px;
overflow: hidden;
font-family: solaimanLipi, Helvetica;
font-size: 12px;
background: linear-gradient(180deg,#c9e2f5,#ffffff 60%);
background: #ffffeb;
border-bottom: 1px solid #ffffeb;
}
#mb100_countdown_inner{
margin: 0% 0 0 15%;
display: flex;
}
#mb100_countdown_slogan{
margin: 4.2% 0px 0 -52px;
font-size: 1.5vw;
line-height: 1.3;
color: #603813;
text-align: right;
}
#mb100_arrow{
margin:5% 10px 0 10px;
height: 0px;
width: 0px;
border-top: 7px solid transparent;
border-right: 7px solid transparent;
border-bottom: 7px solid transparent;
border-left: 7px solid #C32126;
}
#mb100_countdown_timer{
margin: 3% 0 0px 0px;
display: flex;
font-weight:normal;
}
.mb100_countdown_box{
float: left;
margin: 0 2px;
padding: 0px 0px;
color: #006837;
font-size: 20px;
text-align: center;
}
.mb100_countdown_dots{
margin-top: 10px;
color: #000000;
font-size:20;
}
.mb100_countdown_box span{
font-size: 12px;
font-weight: normal;
display:block;
color: #4d4d4d;
}
#mb100_countdown_second span{
font-stretch: ultra-condensed;
}
#mb100_logo{
margin: 2px 20px;
}
#mb100_logo img{
height: auto;
}
.clear{
clear: both;
}
		</style>
		
			<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>
            <script type="text/javascript">
                jQuery(document).ready(function() {
                    jQuery("#slider").easySlider({
                        auto: true,
                        continuous: true,
                        numeric: true,
                        pause: 4000,
						speed: 200
                    });
                    jQuery("#datepicker").datepicker();

                    jQuery("#weather-widget").easySlider({
                        auto: true,
                        continuous: true,
                        numeric: false,
                        pause: 5000,
                        controlsShow: false
                    });

                    jQuery("#tabs").tabs();
                });
            </script>
	<style type="text/css">

   .mobileHide { display: inline;}

   /* Smartphone Portrait and Landscape */

   @media only screen

   and (min-device-width : 320px)

   and (max-device-width : 480px){  .mobileHide { display: none;}}
   
   .mobileShow { display: none;}

   /* Smartphone Portrait and Landscape */

   @media only screen

   and (min-device-width : 320px)

   and (max-device-width : 480px){ .mobileShow { display: inline;}}
</style>
<style>
p {
  text-align: center;
  font-size: 15px;
  margin-top: 0px;
  font-family: solaimanLipi,
}

.icenter {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65908718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65908718-1');
</script> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '656368371189634');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=656368371189634&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"HeBHj1acJf00qd", domain:"lastnewsbd.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HeBHj1acJf00qd" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->    
    </head>

    <body data-rsssl=1>

<script async="async" type="text/javascript" src="//go.mobisla.com/notice.php?p=442718&interactive=1&pushup=1"></script><script type='text/javascript' src='https://pl147209.puhtml.com/89/13/10/8913100b233d27ee5954a15b59011da6.js'></script>
<div class="container">
	<div id="wrapper">
		<div class="row">
			<div class="col-md-12">
				<div class="Photo_top_banner">
											<img class="img-responsive" src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/Banner-Animated-01-02.gif" alt="Lastnewsbd.com" title="Lastnewsbd.com"/>
					 
					<div class="click_here hidden-xs">
						<a data-index="7404" name="getid" href="https://www.lastnewsbd.com/2016/06/%e0%a6%b8%e0%a6%ab%e0%a6%b2-%e0%a6%b9%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%aa/">
							<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/click-here-text.png" class="img-responsive" alt="click-here-text"/>
						</a>
					</div>
				</div>
			</div>
			<div class="col-md-12 hidden-xs">
				<div class="lastnews_add_1">
			</div>
			</div>
		</div>
		<div id="header">
			<div class="row">
				<div class="col-md-12">
					<div class="head">
						<div class="row">
							<div class="col-md-6">
								<div class="headdate">
										<div class="currentdate"><span style="font-size:74%;">5th November, 2020</span>&nbsp;&nbsp;&bull;&nbsp;&nbsp;<span style="font-size:74%;">২০শে কার্তিক, ১৪২৭ বঙ্গাব্দ</span> <!--<script type="text/javascript" src="https://bangladate.appspot.com/index4.php"></script>--><div class="mobileShow"><a href="https://lastnewsbd.com/en" target="_blank"><span style="text-align:right;font-size:76%;color:white;">English Version</span></a></div></div>
								</div>
							</div>
							<div class="col-md-6 hidden-xs">
								<div class="verson">
									<a href="https://www.facebook.com/lastnewsbd01" title="facebook" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/fbconnect31.png" alt="facebook" width="24" height="24"/></a>
									<a href="https://twitter.com/lastnewsbd1" title="twitter" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/twitter31.png" alt="twitter" width="24" height="24"/></a>
									<a href="https://google.com/+AlimuzzamanHarunlastnewsbd" title="google plus" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/google-plus31.png" alt="google plus" width="24" height="24"/></a>
									<a href="http://www.youtube.com/channel/UCUhqTwq2-CKlR26qi9v31Lw" title="youtube" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/YouTube_icon31.png" alt="youtube" width="24" height="24"/></a>
									<a href="https://www.linkedin.com/in/lastnewsbd-com-4a06b8110" title="linkedin" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/linkedin_circle.png" alt="linkedin" width="24" height="24"/></a>
									<a href="https://www.lastnewsbd.com/feed" title="rss feed" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/subscribe.png" alt="rss feed" style="border:0" width="24" height="24"/></a>

								</div>   
								<div class="font_find">
									<a class="" href="https://lastnewsbd.com/SolaimanLipi.ttf">বাংলা দেখা না গেলে</a>
								</div>
								<div class="lantop">
									<a id="other_version" class="english" href="https://lastnewsbd.com/en"></a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="row visible-xs">
				<div class="col-md-12">
					
				</div>
			</div>
			
				<div class="col-md-12">

<div class="banner">
 <a href="https://www.lastnewsbd.com"><img class="img-responsive" src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/logo_banner.gif"/></a>
						
											<div id="main-ad">
													
												    	
											</div>
											</div>
											</div>
											
											<div class="row">
												<div class="col-md-2">
													<img class="img-responsive" src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/mohurte.gif" alt="এই মুহূর্তে" title="এই মুহূর্তে"/>
												</div>

												<div class="col-md-10">
																										<div class="breakingnews">
														<div class="marqueedata">
															<marquee onmouseout="start()" onmouseover="stop()" scrollamount="3">
																														&nbsp;&nbsp;•&nbsp;&nbsp;হাইকোর্টে এএসপি সাকিবের জামিন আবেদন&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;ছায়াবৃক্ষে অপু&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;সাবেক ডেপুটি স্পিকার শওকত আলী লাইফ সাপোর্টে&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;রোহিঙ্গা সংকট মোকাবিলায় বাংলাদেশের পাশে থাকবে তুরস্ক: রাষ্ট্রদূত&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;মারা গেলেন রাবির সাবেক উপাচার্য আলতাফ হোসেন&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;যে জটিলতায় গড়াতে পারে যুক্তরাষ্ট্রের নির্বাচনের ফলাফল&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;ফেসবুক লাইভে এসে যুবকের আত্মহত্যা!&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;যৌন হয়রানির অভিযোগে গ্রেফতার বলিউড অভিনেতা বিজয় রাজ&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;জয়পুরহাটে তরুণীকে ধর্ষণের অভিযোগ&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;বিশ্বব্যাপী করোনায় মৃত্যু ১২ লাখ ২৪ হাজার ১৪৪&nbsp;&nbsp;•&nbsp;&nbsp;
																														</marquee>
														</div>
													</div>
												</div>
											</div>
											<div class="mobileHide">
											<div class="row">
												<div class="col-md-12">
													<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-10890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10890"><a href="https://www.lastnewsbd.com/">প্রথমপাতা</a></li>
<li id="menu-item-10863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10863"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-18564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18564"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-10854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10854"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li id="menu-item-10856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10856"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-10860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10860"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-10855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10855"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%93-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন ও আদালত</a></li>
<li id="menu-item-18566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18566"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80">রাজধানী</a></li>
<li id="menu-item-18567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18567"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%b8%e0%a6%a8">প্রশাসন</a></li>
<li id="menu-item-18568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18568"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be">শিক্ষা</a></li>
<li id="menu-item-10864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10864"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">জেলার খবর</a></li>
<li id="menu-item-18569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18569"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8">প্রবাস</a></li>
<li id="menu-item-10865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10865"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য প্রযুক্তি</a></li>
<li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10858"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae">ইসলাম</a></li>
<li id="menu-item-10862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10862"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">চাকরির খবর</a></li>
</ul></div>												</div>
											</div>
											
											<div class="row">
												<div class="col-md-12">
													<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="nav-menu"><li id="menu-item-18588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18588"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a6%bf">বিদ্যুৎ ও জ্বালানি</a></li>
<li id="menu-item-18589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18589"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">শেয়ার বাজার</a></li>
<li id="menu-item-18592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18592"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%8f%e0%a6%ab%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%86%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8">ব্যবসা-বানিজ্য</a></li>
<li id="menu-item-18590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18590"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0">সাক্ষাৎকার</a></li>
<li id="menu-item-18591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18591"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af">স্বাস্থ্য</a></li>
<li id="menu-item-18578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18578"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81">নারী ও শিশু</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18579"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6">পরিবেশ</a></li>
<li id="menu-item-18577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18577"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c">চট্রগ্রাম নিউজ</a></li>
<li id="menu-item-10910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10910"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2">লাইফস্টাইল</a></li>
<li id="menu-item-10904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10904"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-10903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10903"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ab%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b6%e0%a6%a8">ফ্যাশন</a></li>
<li id="menu-item-18582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18582"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be">সাহিত্য/কবিতা</a></li>
<li id="menu-item-18585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18585"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8">বিশেষ প্রতিবেদন</a></li>
</ul></div>												</div>
											</div>
											</div>
											<div class="row hidden-xs">
												<div class="col-md-12">
													<div id="sharemarket">
														<div id="sharemarket_label">DSE</div>
														<div id="ticker_text">
															<!--iframe width="100%" frameborder="0" src="https://www.samakal.net/lib/dse_market/index.php?type=horizontal&amp;site=samakal.net"></iframe-->
														</div>
													</div>
													<div id="google-search">
														<form method="get" action="https://www.google.com/search" target="_blank">
															<input name="q" size="31" maxlength="255" value="" type="text" autocomplete="off">
																<input name="btnG" value="Google" type="submit">
																	</form>        	
																	</div>
																	</div>
																	</div>
																																																				 
																	</div>
<div class="row">
	<div class="col-md-9">
		<div id="innerLeft">
			<div class="innerLeft_area">
				<div class="post">

										<div id="cat-name">
							<div class="cat_name">
															</div>
						</div>
						<span style="float:left">Thursday, 5th November , 2020, 12:59 pm,BDST</span>

<div style="margin: -15px 0px 10px 10px !important;float: right;">
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>
<div style="width:200px;float:right;">	
 <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1250b137a21b06"></script>
                <!-- AddThis Button END -->          
            </div>
   <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-515ec8ce3631047c"></script>-->        
   <!-- AddThis Button END --></div>


						<br/>
						<h1 class="singlePageTitle">হাইকোর্টে এএসপি সাকিবের জামিন আবেদন</h1>
						
<br/>
																		<img src="https://www.lastnewsbd.com/wp-content/uploads/2020/11/ss.jpg" class="main-image img-responsive"/>
							<!--<meta property="og:image" content="" />-->
<br/>
     
						<div class="fb-like" data-href="https://www.facebook.com/lastnewsbd01" data-width="" data-layout="standard" data-action="like" data-size="large" data-share="false"></div>
						<div class="pf-content">
<p>লাস্টনিউজবিডি, ০৫ নভেম্বর: ভ্রূণ হত্যা, নির্যাতন, যৌতুকের মামলায় সহকারী পুলিশ সুপার (বরখাস্ত) নাজমুস সাকিব হাইকোর্টে জামিন আবেদন করেছেন।</p>



<p>আজ বৃহস্পতিবার হাইকোর্টের বিচারপতি শেখ মো. জাকির হোসেন ও বিচারপতি কে এম জাহিদ সরোয়ারের সমন্বয়ে গঠিত বেঞ্চে আবেদনটি শুনানির জন্য কার্যতালিকায় রয়েছে।</p>



<p>আবেদনের বিষয়টি নিশ্চিত করেছেন বাদীপক্ষের আইনজীবী অ্যাডভোকেট ইশরাত হাসান।</p>



<p>এর আগে গত ১৫ সেপ্টেম্বর যৌতুকের দাবিতে স্ত্রীকে দফায় দফায় শারীরিক নির্যাতন ও ভ্রূণ হত্যার অভিযোগে করা মামলায় নাজমুস সাকিবকে কারাগারে পাঠান আদালত। নারী ও শিশু নির্যাতন দমন ট্রাইবুনাল-৬ এর বিচারক আব্দুল আল মামুন জামিন নামঞ্জুর করে কারাগারে পাঠানোর আদেশ দেন।</p>



<p>নাজমুস সাকিব সর্বশেষ খাগড়াছড়ির এপিবিএন স্পেশালাইজড ট্রেনিং সেন্টারে কর্মরত ছিলেন। পরে তাকে বরখাস্ত করা হয়। স্ত্রীকে শারীরিক নির্যাতন ও জোর করে গর্ভপাত ঘটানোর অভিযোগে গত ৪ মে রমনা থানায় মামলা করেন নাজমুস সাকিবের স্ত্রী ইসরাত রহমান। মামলায় সাকিবের বাবা ও মাকেও আসামি করা হয়।</p>



<p>মামলার অভিযোগে বলা হয়, নাজমুস সাকিবের (৩৪) সঙ্গে ইশরাত রহমানের ২০১৭ সালে মার্চে বিয়ে হয়। বিয়ের পর থেকে শ্বশুর মো. সফিউল্লাহ তালুকদার (৬০), শাশুড়ি খালেদা সুলতানা (৫২) তাদের যৌতুকলোভী এবং অত্যাচারী মনোভাব প্রকাশ করতে থাকেন। আসামিরা বিভিন্ন সময় ইশরাতকে তার বাবার কাছ থেকে নগদ টাকা এনে দিতে চাপ দিতে থাকেন। টাকা না দিলে সব আসামি মিলে তাকে শারীরিক ও মানসিকভাবে নির্যাতন করতেন। নির্যাতনের ভয়ে তিনি তার বাবার কাছ থেকে প্রায়ই নগদ টাকা এনে আসামিদের দিতেন।</p>



<p>অভিযোগে আরও বলা হয়, ১২ লাখ টাকা যৌতুক দিতে না পারায় আসামিরা ইশরাতের ওপর নির্যাতন চালাতে থাকে। ওই সময় ইশরাত গর্ভবতী হলে তার ওপর আসামিদের নির্যাতনের মাত্রা আরও বেড়ে যায়। তারা তালাকের ভয় দেখিয়ে ইশরাতকে গর্ভপাত করানোর জন্য চাপ দিতে থাকেন।</p>



<p>ইশরাত রাজি না হলে তার ওপর নির্যাতনের মাত্রা বেড়ে যায়। এক পর্যায়ে ২০১৯ সালের জুলাই মাসে ইশরাতের স্বামী নাজমুস সাকিব তালাকের ভয় দেখিয়ে গর্ভপাত করান।</p>



<p>লাস্টনিউজবিডি/আখি</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i1.wp.com/cdn.printfriendly.com/buttons/print-button-nobg.png?w=500&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lastnewsbd.com/news/320341" data-a2a-title="হাইকোর্টে এএসপি সাকিবের জামিন আবেদন"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F320341&amp;linkname=%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%20%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%20%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%20%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	<div style="width:200px;float:right;">
 <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1250b137a21b06"></script>
                <!-- AddThis Button END -->            
            </div>
   <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-515ec8ce3631047c"></script>-->        
   <!-- AddThis Button END --></div>

															
													
						
							<div class="widget">
																
							</div>
						<div class="clear"></div>


																
			 				
									<!-- If comments are closed. -->
					<p id="commentNotification">Comments are closed</p>
				
			
			
				</div><!-- /post -->
			</div>
		</div><!-- /innerLeft -->
	</div>
	<div class="col-md-3">
		<div id="wideSidebar">
<div id="wideSidebar">
	<div class="widget">
		
	</div>



<div class="widget">
		
	</div>
	
	<div class="widget">
		
		
	</div>
	
	<div class="widget">
		
	</div>
	<div class="widget">
		<div class="radio-title">পেপার কর্ণার</div>
		<div class="lastnews_add_1">
			<a href="https://www.lastnewsbd.com/?page_id=43532" target="_blank">
				<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/newspaper.gif" class="img-responsive" alt="Lastnewsbd.com"/>
			</a>
		</div>
		<center>
			<a   href="https://www.lastnewsbd.com/?page_id=43532" target="_blank">
				<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/newspaper1.gif" width="140px" height="20px" style="margin-top:10px;" alt="Lastnewsbd.com"/>
			</a>
		</center>
	</div>
	<div class="widget">
		<div id="tabs">
			<ul>
				<li><a href="#tabs-1">সর্বশেষ </a></li>
				<li><a href="#tabs-2">সর্বোচ্চ পঠিত</a></li>
			</ul>
			<div id="tabs-1">
				<div id="testDiv22">
					<ul>
										<li><a href="https://www.lastnewsbd.com/news/320341" title="হাইকোর্টে এএসপি সাকিবের জামিন আবেদন" >হাইকোর্টে এএসপি সাকিবের জামিন আবেদন</a></li><li><a href="https://www.lastnewsbd.com/news/320338" title="ছায়াবৃক্ষে অপু" >ছায়াবৃক্ষে অপু</a></li><li><a href="https://www.lastnewsbd.com/news/320335" title="সাবেক ডেপুটি স্পিকার শওকত আলী লাইফ সাপোর্টে" >সাবেক ডেপুটি স্পিকার শওকত আলী লাইফ সাপোর্টে</a></li><li><a href="https://www.lastnewsbd.com/news/320332" title="রোহিঙ্গা সংকট মোকাবিলায় বাংলাদেশের পাশে থাকবে তুরস্ক: রাষ্ট্রদূত" >রোহিঙ্গা সংকট মোকাবিলায় বাংলাদেশের পাশে থাকবে তুরস্ক: রাষ্ট্রদূত</a></li><li><a href="https://www.lastnewsbd.com/news/320329" title="মারা গেলেন রাবির সাবেক উপাচার্য আলতাফ হোসেন" >মারা গেলেন রাবির সাবেক উপাচার্য আলতাফ হোসেন</a></li><li><a href="https://www.lastnewsbd.com/news/320326" title="যে জটিলতায় গড়াতে পারে যুক্তরাষ্ট্রের নির্বাচনের ফলাফল" >যে জটিলতায় গড়াতে পারে যুক্তরাষ্ট্রের নির্বাচনের ফলাফল</a></li><li><a href="https://www.lastnewsbd.com/news/320322" title="ফেসবুক লাইভে এসে যুবকের আত্মহত্যা!" >ফেসবুক লাইভে এসে যুবকের আত্মহত্যা!</a></li><li><a href="https://www.lastnewsbd.com/news/320319" title="যৌন হয়রানির অভিযোগে গ্রেফতার বলিউড অভিনেতা বিজয় রাজ" >যৌন হয়রানির অভিযোগে গ্রেফতার বলিউড অভিনেতা বিজয় রাজ</a></li><li><a href="https://www.lastnewsbd.com/news/320315" title="জয়পুরহাটে তরুণীকে ধর্ষণের অভিযোগ" >জয়পুরহাটে তরুণীকে ধর্ষণের অভিযোগ</a></li><li><a href="https://www.lastnewsbd.com/news/320313" title="বিশ্বব্যাপী করোনায় মৃত্যু ১২ লাখ ২৪ হাজার ১৪৪" >বিশ্বব্যাপী করোনায় মৃত্যু ১২ লাখ ২৪ হাজার ১৪৪</a></li>					</ul>
				</div>
			</div>
			<div id="tabs-2">
				<div id="testDiv23">
					


<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lastnewsbd.com/news/320250" class="wpp-post-title" target="_self">মার্কিন নির্বাচন: হাওয়াই যাচ্ছে বাইডেনের থলেতে</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/319999" class="wpp-post-title" target="_self">ঈশ্বরদীতে ননদ-ভাবিকে ধর্ষণ, ৫০ হাজারে মীমাংসার চেষ্টা!</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/320100" class="wpp-post-title" target="_self">ইলেক্টোরাল ভোটে বাইডেন ২৩৮, ট্রাম্প ২১৩</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/319962" class="wpp-post-title" target="_self">অবশেষে হাজী সেলিমের দেখা</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/320110" class="wpp-post-title" target="_self">আমরা নির্বাচনে জিতে গেছি: ট্রাম্প</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/320062" class="wpp-post-title" target="_self">চার মাস ধরে ধর্ষণে অন্তঃসত্তা ১২ বছরের মাদরাসা ছাত্রী</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/320278" class="wpp-post-title" target="_self">যেসব রাজ্যে ঝুলে আছে মার্কিন নির্বাচনের ভাগ্য</a>
</li>
</ul>


				</div>
			</div>
		</div>
	</div>
	<div class="lastnews_add_1">

</div>  
<div class="lastnews_add_1">
	<div class="myadd"></div>
</div> 
	<div class="widget">
					<div class="poll-title">অনলাইন  জরিপ</div>
							
						<span style='font-weight:bold;font-size:16px;padding-left:10px;padding-bottom:5px;color:#0000FF'>আজকের প্রশ্ন > </span><br />
						<!--<ul><li><a href="http://lastnewsbd.net/?page_id=2717" id='parcheve'>সকল মতামতের ফলাফল</a></li></ul>-->
			<ul><li><a href="#TB_inline?width=600&height=550&inlineId=all-pools" class="thickbox" title="সকল মতামতের ফলাফল">সকল মতামতের ফলাফল</a></li></ul>
			
						<div id="all-pools" style="display:none;">
				 <p>
					  [page_polls] 
				 </p>
			</div>
			
			</div>
	<div class="widget">
		  <div class="motamot-title2" style="margin-bottom:10px">আর্কাইভ</div>
		  <!--<a href="https://www.lastnewsbd.com?page_id=2320"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/news.jpg" /></a>-->
					<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/lastnewsbd01" data-tabs="timeline" data-width="260" data-height="170" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lastnewsbd01" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lastnewsbd01">Lastnewsbd.com</a></blockquote></div></div>
					
			</div>
	<div class="widget">
		<div class="motamot-title">মতামত</div>
			<div class="prepand"><img src="https://i2.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/11/unnamed.png?resize=80%2C85&ssl=1" alt"পার্বত্য চট্টগ্রামকে অশান্ত করার চক্রান্ত!"><div><a href="https://www.lastnewsbd.com/?p=319520&cid=26">পার্বত্য চট্টগ্রামকে অশান্ত করার চক্রান্ত!</a><br/>
।।মোতাহার হোসেন।।



চলতি বছরের ডিসেম্বরের ২ তারি...<br/><a href="https://www.lastnewsbd.com/?p=319520&cid=26">বিস্তারিত</a></div></div>	</div>
	<div class="widget">
		  <div class="motamot-title2"><!--স্বাক্ষাতকার-->সাক্ষাৎকার</div>
			<div class="prepand"><img src="https://i2.wp.com/www.lastnewsbd.com/wp-content/uploads/2016/06/matlub-0.jpg?resize=80%2C85&ssl=1" width="80px" height="85px" alt"সফল হওয়ার গল্প, সাফল্যের পথ"/><div><a href="https://www.lastnewsbd.com/?p=37696&cid=19">সফল হওয়ার গল্প, সাফল্যের পথ</a><br/>।।আলীমুজ্জামান হারুন।।
১৯৮১ সালে যখন নিটল মটরসের য...<br/><a href="https://www.lastnewsbd.com/?p=37696&cid=19">বিস্তারিত</a></div></div>	</div>


	<div class="widget">
		<div class="zilla-title">জেলার খবর</div>
		<div id="distrisc">
			<!--left menu 1-->
			<div id="left_menu">
				<a href="https://www.lastnewsbd.com/category/rangpur" class="zilla-name">Rangpur</a>
				<ul class="zilla-news">
					<h2>রংপুরের খবর</h2>
											<li>স্কুলছাত্রী ধর্ষণ মামলায় এএসআই‘র ৫ দিনের রিমান্ড</li>
											<li>দিনমজুরের স্ত্রীকে ধর্ষণ!</li>
											<li>বাঁশঝাড়ে একা পেয়ে গৃহবধূকে ধর্ষণ</li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 2-->
			<div id="left_menu2">
				<a href="https://www.lastnewsbd.com/category/rajshahi" class="zilla-name">Rajshahi</a>
				<ul class="zilla-news">
					<h2>রাজশাহীর খবর</h2>
									<li><a href="https://www.lastnewsbd.com/?p=320244">‘শেখ হাসিনার নেতৃত্বে বাংলাদেশ সমৃদ্ধশালী হয়েছে’</a></li>
									<li><a href="https://www.lastnewsbd.com/?p=320241">গরু ভর্তি ট্রাক ছিনতাই, গ্রেফতার ৫</a></li>
									<li><a href="https://www.lastnewsbd.com/?p=320221">মরিচ গাছের সঙ্গে শত্রুতা!</a></li>
								</ul>      
			</div>
			 <div id=".clr"></div>
			<!--left menu 3 -->
			<div id="left_menu3">
				<a href="https://www.lastnewsbd.com/category/syllet" class="zilla-name1">Syllet</a>
				<ul class="chittagonj">
					<h2>সিলেটের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=320218">প্রেমিকের সাথে পালিয়েও রক্ষা হলো না ৩ সন্তানের জননী’র</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=319586">ভারতে পালিয়েছে এসআই আকবর</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=319503">রায়হান হত্যা: অসুস্থ হয়ে হাসপাতালে এলাহি</a></li>
									</ul>
			</div>
			 <div id=".clr"></div>
			<!--left menu 4-->
			<div id="left_menu4">
				<a href="https://www.lastnewsbd.com/category/dhaka" class="zilla-name">Dhaka</a>
				<ul class="zilla-news">
					<h2>ঢাকার খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=320211">ছেলেকে বিয়ে করিয়ে ৩০ হাজার টাকা জরিমানা দিলেন মা!</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=320144">এসএসসি পাস করেই ডাক্তার! অতঃপর...</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=319924">৬ষ্ঠ শ্রেণির ছাত্রীকে উঠিয়ে নিয়ে একাধিকবার ধর্ষণ</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 5-->
			<div id="left_menu5">
				<a href="https://www.lastnewsbd.com/category/khulna" class="zilla-name">Khulna</a>
				<ul class="zilla-news">
					<h2>খুলনার খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=320062">চার মাস ধরে ধর্ষণে অন্তঃসত্তা ১২ বছরের মাদরাসা ছাত্রী</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=319988">খুনের ভয় দেখিয়ে ধর্ষণ! অতঃপর..</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=319875">কুষ্টিয়ায় ট্রাক-অ্যাম্বুলেন্স সংঘর্ষে নিহত ৫</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 6-->
			<div id="left_menu6">
				<a href="https://www.lastnewsbd.com/category/chittagong" class="zilla-name1">Chittagong</a>
				<ul class="chittagonj">
					<h2>চট্টগ্রামের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=320267">টেকনাফে ১৭ হাজার ইয়াবা উদ্ধার</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=320235">ট্রেনের টিকিটসহ দুই কালোবাজারি গ্রেফতার</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=320045">বাবা-মাকে হত্যার হুমকি দিয়ে শিশুকে ধর্ষণ</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 7-->
			<div id="left_menu7">
				<a href="https://www.lastnewsbd.com/category/barishal" class="zilla-name">Barishal</a>
				<ul class="zilla-news">
					<h2>বরিশালের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=320225">প্রতিবন্ধী শিশু ধর্ষণের ঘটনায় কাঠমিস্ত্রি গ্রেফতার</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=319656">চার বছরে ১১ ছাত্রীকে ধর্ষণ!</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=319645">বরিশালে মহানবী (সা:)-কে অবমাননার প্রতিবাদে বিক্ষোভ সমাবেশ</a></li>
									</ul>
			</div>
		</div>
	</div>
    
				<div class="textwidget"><div class="motamot-title2" style="margin-bottom: 10px;"><a href="https://www.lastnewsbd.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%87%e0%a6%ad">আর্কাইভ</a></div>
</div>
		    
<script>
jQuery(document).ready(function($) {

jQuery( "#tabs" ).tabs();

jQuery('.zilla-name').hover(
	function(){
		$(this).next('.zilla-news').show();
	},
	function(){
		$(this).next('.zilla-news').hide();
	}		
);

jQuery('.zilla-news').hover(
	function(){
		$(this).show();
	},
	function(){
		$(this).hide();
	}		
);

/*$('.zilla-name').hover(function(){
	$(this).next('.zilla-news').show();
});
*/
});


jQuery('.zilla-name1').hover(
	function(){
		jQuery(this).next('.chittagonj').show();
	},
	function(){
		jQuery(this).next('.chittagonj').hide();
	}		
);

jQuery('.chittagonj').hover(
	function(){
		jQuery(this).show();
	},
	function(){
		jQuery(this).hide();
	}		
);

jQuery('#testDiv22').slimscroll({ height: '498px' });
jQuery('#testDiv23').slimscroll({ height: '498px' });

</script>


</div> 
		</div>
<!-- enf od wrapper -->
</div>
<div id="footer">
    <div class="row">
        <div class="footeradd">
            	
                    </div>
    </div>
    <div class="row">
        <div class="col-md-12">
            <div class="alllink">
                <div class="row">
                    <div class="col-md-2"><div class="home"><a href="https://www.lastnewsbd.com">মূলপাতা</a></div></div>
                    <div class="col-md-2"><div class="arkive"><a href="https://www.lastnewsbd.com?page_id=2320">আর্কাইভ</a></div></div>
                    <div class="col-md-2"><div class="contruct"><a href="https://www.lastnewsbd.com?page_id=343">যোগাযোগ</a></div></div>
                    <div class="col-md-2"><div class="search"><a href="https://www.lastnewsbd.com?page_id=201">অনুসন্ধান</a></div></div>
                    <div class="col-md-2"><div class="gallerylink"><a href="https://www.lastnewsbd.com?page_id=13099">ছবি গ্যালারী</a></div></div>
                    <div class="col-md-2"><div class="addprise"><a href="https://www.lastnewsbd.com?page_id=148">বিজ্ঞাপনের মূল্য</a></div></div>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-md-12">
            <div class="address">
                			<div class="textwidget"><p>সম্পাদক : আলীমুজ্জামান হারুন। ফোন:৮৮০-৯৫৮৮৩৯৯।  নিউজরুম:০১৯৫৬৯১৬৬৫৯,০১৫৫২৩১৭৮১৬:ইমেইল:newsdesklastnewsbd@gmail.com বার্তা কার্য্যালয়: ফায়েনাজএ্যাপার্টমেন্ট ৩৭/২, পুরানা পল্টন, ঢাকা-১০০০। কপিরাইট  র্সবস্বত্ব সংরক্ষিত।</p>
</div>
		            </div>  
        </div> 
    </div> 
    
            <script type="text/javascript">
          var pfHeaderImgUrl = 'https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/banner_old.gif';
          var pfHeaderTagline = 'Print Lastnewsbd';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'medium';
          var pfImageDisplayStyle = 'block';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <link rel='stylesheet' id='dashicons-css'  href='https://www.lastnewsbd.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.lastnewsbd.com/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u09aa\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0 >","prev":"< \u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0","image":"\u099b\u09ac\u09bf","of":"\u098f\u09b0","close":"\u09ac\u09a8\u09cd\u09a7","noiframes":"\u098f\u0987 \u09b8\u09c1\u09ac\u09bf\u09a7\u09be\u099f\u09bf\u09b0 \u099c\u09a8\u09cd\u09af \u0987\u09a8\u09b2\u09be\u0987\u09a8 \u09ab\u09cd\u09b0\u09c7\u09ae-\u098f\u09b0 \u09a6\u09b0\u0995\u09be\u09b0\u0964 \u0986\u09aa\u09a8\u09be\u09b0 \u09b9\u09df\u09a4 iframe \u09ac\u09a8\u09cd\u09a7 \u0995\u09b0\u09be \u0986\u099b\u09c7 \u0985\u09a5\u09ac\u09be \u0986\u09aa\u09a8\u09be\u09b0 \u09ac\u09cd\u09b0\u09be\u0989\u099c\u09be\u09b0 \u098f\u099f\u09bf \u09b8\u09ae\u09b0\u09cd\u09a5\u09a8 \u0995\u09b0\u09c7 \u09a8\u09be\u0964","loadingAnimation":"https:\/\/www.lastnewsbd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</div><!-- /footer -->
</div>
</div>
<div id="dialog-modal" title="সকল মতামতের ফলাফল">
    <p>[page_polls] </p>
</div>
<script>
    jQuery(document).ready(function($) {

        jQuery('.lastnews_add_1').hover(
                function() {
                    ad1 = $(this).children().attr('src');
                    console.log(ad1);
                    if (ad1 === 'http://lastnewsbd.net/wp-content/uploads/2013/04/add_front.jpg') {
                        //if(ad1=='http://127.0.0.1/lastnewsbd/wp-content/uploads/2013/04/add_front.jpg'){
                        $(this).addClass('myadd');
                    }
                },
                function() {

                }
        );

    });

    jQuery('#parcheve').click(function() {
        jQuery("#dialog-modal").dialog({
            height: 500,
            width: 700,
            modal: true
        });
    });
</script>

<style>
    #footerbreaking{
        position:fixed;
        left:0px;
        bottom:0px;
        height:40px;
        width:100%;
        background:#999;
    }
    .eng_font,.english_news_scroll {color: #000;
                                    font-family: Solaimanlipi,Arial,Vrinda;
                                    font-size: 20px;
                                    font-weight: bold;
                                    cursor: pointer;}


    #footerbreaking a {color:white; font-size:20px;}
    /* Für ie6*/
    * html #footerbreaking{
        position:absolute;
        top:expression((0-(footer.offsetHeight)+(document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+'px');
    }	

</style>
            <div class="container-fluid">
            <div class="row">
                <div class="col-md-12">
                    <div id="footerbreaking">
                        <table class="table" border="0">
                            <tbody>
                                <tr>	
                                    <td class="hidden-xs" style="white-space: normal;background: green;width: 175px;vertical-align:top;">
                                        <span id="eng_version" class="eng_font" style="font-size: 17px; padding: 10px; font-weight: bold; color: blanchedalmond;"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/breaking.gif" alt="" /></span>
                                    </td>
                                    <td align="center" style="background-color:red;vertical-align:middle;">		
                                        <div class="eng_font english_news_scroll">
                                            <marquee direction="left" scrollamount="6" onmouseover="stop();" onmouseout="start();">
                                                													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/320332" rel="bookmark">রোহিঙ্গা সংকট মোকাবিলায় বাংলাদেশের পাশে থাকবে তুরস্ক: রাষ্ট্রদূত</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/320313" rel="bookmark">বিশ্বব্যাপী করোনায় মৃত্যু ১২ লাখ ২৪ হাজার ১৪৪</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/320310" rel="bookmark">বাইডেন ২৬৪, ট্রাম্প ২১৪</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/320306" rel="bookmark">আজ বসতে পারে পদ্মা সেতুর ৩৬তম স্প্যান</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/320303" rel="bookmark">ভোট গণনা বন্ধের দাবিতে ট্রাম্প শিবিরের মামলা</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
												                                            </marquee>
                                        </div>
                                    </td>
                                </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    

</body>
</html>
<!-- Dynamic page generated in 0.651 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-05 12:59:21 -->

<!-- Compression = gzip -->