﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="bn-BD"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "HeBHj1acJf00qd", "domain": "lastnewsbd.com" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->    
 <meta name="maValidation" content="7664a4921153bdbb1956dbdaa295d6e3" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="google-site-verification" content="0ahFnKOUtXIhJ7vUoguPGIt5_dU4BOgLEvC5waGHGTQ" />
			<meta name="alexaVerifyID" content="24RrQhX9ISdS-UZeyiqb61jsOd0"/>
            <meta http-equiv="refresh" content="300">
            <title>হবু বরের বাহুডোরে কাজল</title>
            
<meta property="og:type" content="website" /> 
<meta property="og:title" content="হবু বরের বাহুডোরে কাজল" />
<meta property="og:image" content="https://www.lastnewsbd.com/wp-content/uploads/2020/10/kajol.jpg"/>
<meta property="og:url" content="https://www.lastnewsbd.com/news/318232" />
<meta property="og:site_name" content="lastnewsbd.com"/>
<meta property="og:description" content="<!-- wp:paragraph -->
<p>লাস্টনিউজবিডি, ২৭ অক্টোবর: ব্যবসায়ী গৌতম কিচলুর সঙ্গে কয়েকদিন পরই বিয়ের পিঁড়িতে বসবেন ভারতের দক্ষিণী ছবির জনপ্রিয় তারকা কাজল আগারওয়াল। এরই মধ্যে প্রকাশ্যে এসেছে কাজল-গৌতমের " />
            <style type="text/css" media="screen">@import url( https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/style.css );</style>
            <link rel="stylesheet" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/green.css" type="text/css" media="screen" />
            <link rel="stylesheet" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/print.css" type="text/css"  media="print" />
            <link rel="shortcut icon" href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/favicon.ico" />
            <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lastnewsbd.com/feed" />	
            <link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lastnewsbd.com/feed/rss" />	
            <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lastnewsbd.com/feed/atom" />	
            <link rel="pingback" href="https://www.lastnewsbd.com/xmlrpc.php" />	
            	<link rel='archives' title='অক্টোবর 2020' href='https://www.lastnewsbd.com/news/date/2020/10' />
	<link rel='archives' title='সেপ্টেম্বর 2020' href='https://www.lastnewsbd.com/news/date/2020/09' />
	<link rel='archives' title='আগস্ট 2020' href='https://www.lastnewsbd.com/news/date/2020/08' />
	<link rel='archives' title='জুলাই 2020' href='https://www.lastnewsbd.com/news/date/2020/07' />
	<link rel='archives' title='জুন 2020' href='https://www.lastnewsbd.com/news/date/2020/06' />
	<link rel='archives' title='মে 2020' href='https://www.lastnewsbd.com/news/date/2020/05' />
	<link rel='archives' title='এপ্রিল 2020' href='https://www.lastnewsbd.com/news/date/2020/04' />
	<link rel='archives' title='মার্চ 2020' href='https://www.lastnewsbd.com/news/date/2020/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2020' href='https://www.lastnewsbd.com/news/date/2020/02' />
	<link rel='archives' title='জানুয়ারী 2020' href='https://www.lastnewsbd.com/news/date/2020/01' />
	<link rel='archives' title='ডিসেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/12' />
	<link rel='archives' title='নভেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/11' />
	<link rel='archives' title='অক্টোবর 2019' href='https://www.lastnewsbd.com/news/date/2019/10' />
	<link rel='archives' title='সেপ্টেম্বর 2019' href='https://www.lastnewsbd.com/news/date/2019/09' />
	<link rel='archives' title='আগস্ট 2019' href='https://www.lastnewsbd.com/news/date/2019/08' />
	<link rel='archives' title='জুলাই 2019' href='https://www.lastnewsbd.com/news/date/2019/07' />
	<link rel='archives' title='জুন 2019' href='https://www.lastnewsbd.com/news/date/2019/06' />
	<link rel='archives' title='মে 2019' href='https://www.lastnewsbd.com/news/date/2019/05' />
	<link rel='archives' title='এপ্রিল 2019' href='https://www.lastnewsbd.com/news/date/2019/04' />
	<link rel='archives' title='মার্চ 2019' href='https://www.lastnewsbd.com/news/date/2019/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2019' href='https://www.lastnewsbd.com/news/date/2019/02' />
	<link rel='archives' title='জানুয়ারী 2019' href='https://www.lastnewsbd.com/news/date/2019/01' />
	<link rel='archives' title='ডিসেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/12' />
	<link rel='archives' title='নভেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/11' />
	<link rel='archives' title='অক্টোবর 2018' href='https://www.lastnewsbd.com/news/date/2018/10' />
	<link rel='archives' title='সেপ্টেম্বর 2018' href='https://www.lastnewsbd.com/news/date/2018/09' />
	<link rel='archives' title='আগস্ট 2018' href='https://www.lastnewsbd.com/news/date/2018/08' />
	<link rel='archives' title='জুলাই 2018' href='https://www.lastnewsbd.com/news/date/2018/07' />
	<link rel='archives' title='জুন 2018' href='https://www.lastnewsbd.com/news/date/2018/06' />
	<link rel='archives' title='মে 2018' href='https://www.lastnewsbd.com/news/date/2018/05' />
	<link rel='archives' title='এপ্রিল 2018' href='https://www.lastnewsbd.com/news/date/2018/04' />
	<link rel='archives' title='মার্চ 2018' href='https://www.lastnewsbd.com/news/date/2018/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2018' href='https://www.lastnewsbd.com/news/date/2018/02' />
	<link rel='archives' title='জানুয়ারী 2018' href='https://www.lastnewsbd.com/news/date/2018/01' />
	<link rel='archives' title='ডিসেম্বর 2017' href='https://www.lastnewsbd.com/news/date/2017/12' />
	<link rel='archives' title='নভেম্বর 2017' href='https://www.lastnewsbd.com/news/date/2017/11' />
	<link rel='archives' title='অক্টোবর 2017' href='https://www.lastnewsbd.com/news/date/2017/10' />
	<link rel='archives' title='সেপ্টেম্বর 2017' href='https://www.lastnewsbd.com/news/date/2017/09' />
	<link rel='archives' title='আগস্ট 2017' href='https://www.lastnewsbd.com/news/date/2017/08' />
	<link rel='archives' title='জুলাই 2017' href='https://www.lastnewsbd.com/news/date/2017/07' />
	<link rel='archives' title='জুন 2017' href='https://www.lastnewsbd.com/news/date/2017/06' />
	<link rel='archives' title='মে 2017' href='https://www.lastnewsbd.com/news/date/2017/05' />
	<link rel='archives' title='এপ্রিল 2017' href='https://www.lastnewsbd.com/news/date/2017/04' />
	<link rel='archives' title='মার্চ 2017' href='https://www.lastnewsbd.com/news/date/2017/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2017' href='https://www.lastnewsbd.com/news/date/2017/02' />
	<link rel='archives' title='জানুয়ারী 2017' href='https://www.lastnewsbd.com/news/date/2017/01' />
	<link rel='archives' title='ডিসেম্বর 2016' href='https://www.lastnewsbd.com/news/date/2016/12' />
	<link rel='archives' title='নভেম্বর 2016' href='https://www.lastnewsbd.com/news/date/2016/11' />
	<link rel='archives' title='অক্টোবর 2016' href='https://www.lastnewsbd.com/news/date/2016/10' />
	<link rel='archives' title='সেপ্টেম্বর 2016' href='https://www.lastnewsbd.com/news/date/2016/09' />
	<link rel='archives' title='আগস্ট 2016' href='https://www.lastnewsbd.com/news/date/2016/08' />
	<link rel='archives' title='জুলাই 2016' href='https://www.lastnewsbd.com/news/date/2016/07' />
	<link rel='archives' title='জুন 2016' href='https://www.lastnewsbd.com/news/date/2016/06' />
	<link rel='archives' title='মে 2016' href='https://www.lastnewsbd.com/news/date/2016/05' />
	<link rel='archives' title='এপ্রিল 2016' href='https://www.lastnewsbd.com/news/date/2016/04' />
	<link rel='archives' title='মার্চ 2016' href='https://www.lastnewsbd.com/news/date/2016/03' />
	<link rel='archives' title='ফেব্রুয়ারী 2016' href='https://www.lastnewsbd.com/news/date/2016/02' />
	<link rel='archives' title='জানুয়ারী 2016' href='https://www.lastnewsbd.com/news/date/2016/01' />
	<link rel='archives' title='ডিসেম্বর 2015' href='https://www.lastnewsbd.com/news/date/2015/12' />
	<link rel='archives' title='অক্টোবর 2014' href='https://www.lastnewsbd.com/news/date/2014/10' />
	<link rel='archives' title='সেপ্টেম্বর 2014' href='https://www.lastnewsbd.com/news/date/2014/09' />
	<link rel='archives' title='এপ্রিল 2014' href='https://www.lastnewsbd.com/news/date/2014/04' />
	<link rel='archives' title='জুন 2013' href='https://www.lastnewsbd.com/news/date/2013/06' />
	<link rel='archives' title='মে 2013' href='https://www.lastnewsbd.com/news/date/2013/05' />
			<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous">
            <link href="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/skin/blue.monday/jplayer.blue.monday.css" rel="stylesheet" type="text/css" />
            
<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="ব্যবসায়ী গৌতম কিচলুর সঙ্গে কয়েকদিন পরই বিয়ের পিঁড়িতে বসবেন ভারতের দক্ষিণী ছবির জনপ্রিয় তারকা কাজল আগারওয়াল। এরই মধ্যে প্রকাশ্যে এসেছে কাজল-গৌতমের বাগদানের আংটি।" />

<meta name="keywords"  content="banglanews,lastnewsbd,lastnewsbd.com,www.lastnewsbd.com,dhaka,bangladesh,news,breaking news,breakingnews,newspaper,online news portal,bangladesh news,world news,asia news,bengali newspaper,bangla news online,bangladeshi newspaper,news pape national,politics,business,international,sports,entertainment,administration,stock exchange,country news,media,power &amp;amp; energy,si-tech,environment,opinion,law &amp;amp; justice,interview,religion,health,education,chittagong news,arts,sports news,sports live,sports tv,প্রথম আলো sports,24 sports,খেলার খবর,sports নিউজ,বাংলা sports news,ipl 2018,ipl 2018 team,ipl song,,ipl 2018 fixtures,ipl ringtone,ipl song 2018,ipl news,ipl এর সময়সূচি,ipl এর খবর,ipl এর সময়সূচী,l,ipl এ কে কোন দলে,ipl এ মুস্তাফিজ,ipl এর,পয়েন্ট টেবিল,ipl এ সাকিব,ipl কোন দলে কোন খেলোয়ার,ipl কে কোন দলে,বিনোদন খবর,বিনোদন,বলিউড,বিনোদন সংবাদ,বিনোদনের সর্বশেষখবর,বিনোদন জগত,বিনোদন বিচিত্রা,বিনোদন কালের কণ্ঠ,বিনোদন টিভি,বিনোদন অর্থ কি,বিনোদন অনলাইন,আজকের বিনোদন,বিনোদন প্রথম আলো,power &amp; energy,law &amp; justice,header top news,সর্বশেষ" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lastnewsbd.com/#organization","url":"https://www.lastnewsbd.com/","name":"Lastnewsbd.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.lastnewsbd.com/#website","url":"https://www.lastnewsbd.com/","name":"Lastnewsbd.com","publisher":{"@id":"https://www.lastnewsbd.com/#organization"}},{"@type":"WebPage","@id":"https://www.lastnewsbd.com/news/318232#webpage","url":"https://www.lastnewsbd.com/news/318232","inLanguage":"bn-BD","name":"হবু বরের বাহুডোরে কাজল","isPartOf":{"@id":"https://www.lastnewsbd.com/#website"},"breadcrumb":{"@id":"https://www.lastnewsbd.com/news/318232#breadcrumblist"},"description":"ব্যবসায়ী গৌতম কিচলুর সঙ্গে কয়েকদিন পরই বিয়ের পিঁড়িতে বসবেন ভারতের দক্ষিণী ছবির জনপ্রিয় তারকা কাজল আগারওয়াল। এরই মধ্যে প্রকাশ্যে এসেছে কাজল-গৌতমের বাগদানের আংটি।","image":{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/news/318232#primaryimage","url":"https://i2.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/10/kajol.jpg?fit=600%2C400&ssl=1","width":600,"height":400},"primaryImageOfPage":{"@id":"https://www.lastnewsbd.com/news/318232#primaryimage"},"datePublished":"2020-10-27T05:34:18+06:00","dateModified":"2020-10-27T05:34:38+06:00"},{"@type":"Article","@id":"https://www.lastnewsbd.com/news/318232#article","isPartOf":{"@id":"https://www.lastnewsbd.com/news/318232#webpage"},"author":{"@id":"https://www.lastnewsbd.com/news/author/man6#author"},"headline":"হবু বরের বাহুডোরে কাজল","datePublished":"2020-10-27T05:34:18+06:00","dateModified":"2020-10-27T05:34:38+06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lastnewsbd.com/news/318232#webpage"},"publisher":{"@id":"https://www.lastnewsbd.com/#organization"},"articleSection":"Header Top News, বিনোদন, সর্বশেষ","image":{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/news/318232#primaryimage","url":"https://i2.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/10/kajol.jpg?fit=600%2C400&ssl=1","width":600,"height":400}},{"@type":"Person","@id":"https://www.lastnewsbd.com/news/author/man6#author","name":"Mis Akhi","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.lastnewsbd.com/#personlogo","url":"https://secure.gravatar.com/avatar/ba463051511805e60e95623fec8f2dd9?s=96&d=mm&r=g","width":96,"height":96,"caption":"Mis Akhi"}},{"@type":"BreadcrumbList","@id":"https://www.lastnewsbd.com/news/318232#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lastnewsbd.com/","url":"https://www.lastnewsbd.com/","name":"Lastnewsbd.com। Popular daily Online newspaper in Bangladesh."}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lastnewsbd.com/news/318232","url":"https://www.lastnewsbd.com/news/318232","name":"হবু বরের বাহুডোরে কাজল"}}]}]}</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="হবু বরের বাহুডোরে কাজল" />
<meta property="og:description" content="ব্যবসায়ী গৌতম কিচলুর সঙ্গে কয়েকদিন পরই বিয়ের পিঁড়িতে বসবেন ভারতের দক্ষিণী ছবির জনপ্রিয় তারকা কাজল আগারওয়াল। এরই মধ্যে প্রকাশ্যে এসেছে কাজল-গৌতমের বাগদানের আংটি।" />
<meta property="og:url" content="https://www.lastnewsbd.com/news/318232" />
<meta property="og:site_name" content="Last News BD .com" />
<meta property="og:image" content="https://i2.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/10/kajol.jpg?fit=500%2C333&#038;ssl=1" />
<meta property="article:published_time" content="2020-10-27T05:34:18Z" />
<meta property="article:modified_time" content="2020-10-27T05:34:38Z" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/10/kajol.jpg?fit=500%2C333&#038;ssl=1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="হবু বরের বাহুডোরে কাজল" />
<meta name="twitter:description" content="ব্যবসায়ী গৌতম কিচলুর সঙ্গে কয়েকদিন পরই বিয়ের পিঁড়িতে বসবেন ভারতের দক্ষিণী ছবির জনপ্রিয় তারকা কাজল আগারওয়াল। এরই মধ্যে প্রকাশ্যে এসেছে কাজল-গৌতমের বাগদানের আংটি।" />
<meta name="twitter:image" content="https://i2.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/10/kajol.jpg?fit=500%2C333&#038;ssl=1" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-65908718-1', { 'cookieDomain': 'www.lastnewsbd.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Lastnewsbd.com &raquo; হবু বরের বাহুডোরে কাজল মন্তব্যের ফিড" href="https://www.lastnewsbd.com/news/318232/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lastnewsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lastnewsbd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lastnewsbd.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lastnewsbd.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lastnewsbd.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ui.all-css'  href='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/styles/jquery.ui.all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/bootstrap/css/bootstrap-theme.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lastnewsbd.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lastnewsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lastnewsbd.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":318232,"token":"4e27e0a302","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery-ui.min.js?ver=5.5.1' id='jquery-ui.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.tinyscrollbar.min.js?ver=5.5.1' id='jquery.tinyscrollbar.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/galleria-1.2.9.js?ver=5.5.1' id='galleria-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/easySlider1.7.js?ver=5.5.1' id='easySlider1-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.jplayer.min.js?ver=5.5.1' id='jquery.jplayer.min-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/js/jquery.slimscroll.js?ver=5.5.1' id='jquery.slimscroll-js'></script>
<link rel="https://api.w.org/" href="https://www.lastnewsbd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lastnewsbd.com/wp-json/wp/v2/posts/318232" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lastnewsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lastnewsbd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='কক্সবাজারে ট্রাক-সিএনজি সংঘর্ষে নিহত ৪, আহত ২' href='https://www.lastnewsbd.com/news/318235' />
<link rel='next' title='বিপরীত স্বভাবের মানুষের সঙ্গে প্রেম, যেভাবে সম্পর্ক টিকিয়ে রাখবেন' href='https://www.lastnewsbd.com/news/318238' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.lastnewsbd.com/news/318232" />
<link rel='shortlink' href='https://www.lastnewsbd.com/?p=318232' />
<link rel="alternate" type="application/json+oembed" href="https://www.lastnewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lastnewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<script type="text/javascript">
	    var ajaxurl = 'https://www.lastnewsbd.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  		<style type="text/css" id="wp-custom-css">
			 #mb100_countdown{
margin: 5px auto;
width: auto;
height:auto;
max-height: 90px;
overflow: hidden;
font-family: solaimanLipi, Helvetica;
font-size: 12px;
background: linear-gradient(180deg,#c9e2f5,#ffffff 60%);
background: #ffffeb;
border-bottom: 1px solid #ffffeb;
}
#mb100_countdown_inner{
margin: 0% 0 0 15%;
display: flex;
}
#mb100_countdown_slogan{
margin: 4.2% 0px 0 -52px;
font-size: 1.5vw;
line-height: 1.3;
color: #603813;
text-align: right;
}
#mb100_arrow{
margin:5% 10px 0 10px;
height: 0px;
width: 0px;
border-top: 7px solid transparent;
border-right: 7px solid transparent;
border-bottom: 7px solid transparent;
border-left: 7px solid #C32126;
}
#mb100_countdown_timer{
margin: 3% 0 0px 0px;
display: flex;
font-weight:normal;
}
.mb100_countdown_box{
float: left;
margin: 0 2px;
padding: 0px 0px;
color: #006837;
font-size: 20px;
text-align: center;
}
.mb100_countdown_dots{
margin-top: 10px;
color: #000000;
font-size:20;
}
.mb100_countdown_box span{
font-size: 12px;
font-weight: normal;
display:block;
color: #4d4d4d;
}
#mb100_countdown_second span{
font-stretch: ultra-condensed;
}
#mb100_logo{
margin: 2px 20px;
}
#mb100_logo img{
height: auto;
}
.clear{
clear: both;
}
		</style>
		
			<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>
            <script type="text/javascript">
                jQuery(document).ready(function() {
                    jQuery("#slider").easySlider({
                        auto: true,
                        continuous: true,
                        numeric: true,
                        pause: 4000,
						speed: 200
                    });
                    jQuery("#datepicker").datepicker();

                    jQuery("#weather-widget").easySlider({
                        auto: true,
                        continuous: true,
                        numeric: false,
                        pause: 5000,
                        controlsShow: false
                    });

                    jQuery("#tabs").tabs();
                });
            </script>
	<style type="text/css">

   .mobileHide { display: inline;}

   /* Smartphone Portrait and Landscape */

   @media only screen

   and (min-device-width : 320px)

   and (max-device-width : 480px){  .mobileHide { display: none;}}
   
   .mobileShow { display: none;}

   /* Smartphone Portrait and Landscape */

   @media only screen

   and (min-device-width : 320px)

   and (max-device-width : 480px){ .mobileShow { display: inline;}}
</style>
<style>
p {
  text-align: center;
  font-size: 15px;
  margin-top: 0px;
  font-family: solaimanLipi,
}

.icenter {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65908718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65908718-1');
</script> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '656368371189634');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=656368371189634&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"HeBHj1acJf00qd", domain:"lastnewsbd.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HeBHj1acJf00qd" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->    
    </head>

    <body data-rsssl=1>

<script async="async" type="text/javascript" src="//go.mobisla.com/notice.php?p=442718&interactive=1&pushup=1"></script><script type='text/javascript' src='https://pl147209.puhtml.com/89/13/10/8913100b233d27ee5954a15b59011da6.js'></script>
<div class="container">
	<div id="wrapper">
		<div class="row">
			<div class="col-md-12">
				<div class="Photo_top_banner">
											<img class="img-responsive" src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/Banner-Animated-01-02.gif" alt="Lastnewsbd.com" title="Lastnewsbd.com"/>
					 
					<div class="click_here hidden-xs">
						<a data-index="7404" name="getid" href="https://www.lastnewsbd.com/2016/06/%e0%a6%b8%e0%a6%ab%e0%a6%b2-%e0%a6%b9%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%ab%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%aa/">
							<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/click-here-text.png" class="img-responsive" alt="click-here-text"/>
						</a>
					</div>
				</div>
			</div>
			<div class="col-md-12 hidden-xs">
				<div class="lastnews_add_1">
			</div>
			</div>
		</div>
		<div id="header">
			<div class="row">
				<div class="col-md-12">
					<div class="head">
						<div class="row">
							<div class="col-md-6">
								<div class="headdate">
										<div class="currentdate"><span style="font-size:74%;">27th October, 2020</span>&nbsp;&nbsp;&bull;&nbsp;&nbsp;<span style="font-size:74%;">১১ই কার্তিক, ১৪২৭ বঙ্গাব্দ</span> <!--<script type="text/javascript" src="https://bangladate.appspot.com/index4.php"></script>--><div class="mobileShow"><a href="https://lastnewsbd.com/en" target="_blank"><span style="text-align:right;font-size:76%;color:white;">English Version</span></a></div></div>
								</div>
							</div>
							<div class="col-md-6 hidden-xs">
								<div class="verson">
									<a href="https://www.facebook.com/lastnewsbd01" title="facebook" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/fbconnect31.png" alt="facebook" width="24" height="24"/></a>
									<a href="https://twitter.com/lastnewsbd1" title="twitter" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/twitter31.png" alt="twitter" width="24" height="24"/></a>
									<a href="https://google.com/+AlimuzzamanHarunlastnewsbd" title="google plus" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/google-plus31.png" alt="google plus" width="24" height="24"/></a>
									<a href="http://www.youtube.com/channel/UCUhqTwq2-CKlR26qi9v31Lw" title="youtube" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/YouTube_icon31.png" alt="youtube" width="24" height="24"/></a>
									<a href="https://www.linkedin.com/in/lastnewsbd-com-4a06b8110" title="linkedin" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/linkedin_circle.png" alt="linkedin" width="24" height="24"/></a>
									<a href="https://www.lastnewsbd.com/feed" title="rss feed" target="_blank"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/subscribe.png" alt="rss feed" style="border:0" width="24" height="24"/></a>

								</div>   
								<div class="font_find">
									<a class="" href="https://lastnewsbd.com/SolaimanLipi.ttf">বাংলা দেখা না গেলে</a>
								</div>
								<div class="lantop">
									<a id="other_version" class="english" href="https://lastnewsbd.com/en"></a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="row visible-xs">
				<div class="col-md-12">
					
				</div>
			</div>
			
				<div class="col-md-12">

<div class="banner">
 <a href="https://www.lastnewsbd.com"><img class="img-responsive" src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/logo_banner.gif"/></a>
						
											<div id="main-ad">
													
												    	
											</div>
											</div>
											</div>
											
											<div class="row">
												<div class="col-md-2">
													<img class="img-responsive" src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/mohurte.gif" alt="এই মুহূর্তে" title="এই মুহূর্তে"/>
												</div>

												<div class="col-md-10">
																										<div class="breakingnews">
														<div class="marqueedata">
															<marquee onmouseout="start()" onmouseover="stop()" scrollamount="3">
																														&nbsp;&nbsp;•&nbsp;&nbsp;রংপুরে স্কুলছাত্রীকে গণধর্ষণ: গ্রেফতার আরও ২জন&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;দেশে টিকটক-লাইকির আড়ালে হচ্ছে দেহ ব্যবসা (ভিডিও)&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;পানির সন্ধান মিলল চাঁদে&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;পাকিস্তানের মাদ্রাসায় ভয়াবহ বিস্ফোরণ: নিহত ৭&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;রাজধানীর যেসব এলাকা আজ বন্ধ&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;খুলনার সঙ্গে সারাদেশের রেল যোগাযোগ স্বাভাবিক&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;মদ্যপ হয়ে রাতে দুই কুকুর ও ১০ দেহরক্ষী নিয়ে এলাকায় চক্কর দিতেন ইরফান&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;ছাত্রলীগের দুই গ্রুপের পাল্টাপাল্টি কর্মসূচি, ১৪৪ ধারা জারি&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;বিপরীত স্বভাবের মানুষের সঙ্গে প্রেম, যেভাবে সম্পর্ক টিকিয়ে রাখবেন&nbsp;&nbsp;•&nbsp;&nbsp;
																														&nbsp;&nbsp;•&nbsp;&nbsp;হবু বরের বাহুডোরে কাজল&nbsp;&nbsp;•&nbsp;&nbsp;
																														</marquee>
														</div>
													</div>
												</div>
											</div>
											<div class="mobileHide">
											<div class="row">
												<div class="col-md-12">
													<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-10890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10890"><a href="https://www.lastnewsbd.com/">প্রথমপাতা</a></li>
<li id="menu-item-10863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10863"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-18564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18564"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-10854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10854"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li id="menu-item-10856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10856"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-10860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10860"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-10855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10855"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%93-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন ও আদালত</a></li>
<li id="menu-item-18566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18566"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80">রাজধানী</a></li>
<li id="menu-item-18567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18567"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%b8%e0%a6%a8">প্রশাসন</a></li>
<li id="menu-item-18568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18568"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be">শিক্ষা</a></li>
<li id="menu-item-10864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10864"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">জেলার খবর</a></li>
<li id="menu-item-18569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18569"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8">প্রবাস</a></li>
<li id="menu-item-10865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10865"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য প্রযুক্তি</a></li>
<li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10858"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae">ইসলাম</a></li>
<li id="menu-item-10862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10862"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">চাকরির খবর</a></li>
</ul></div>												</div>
											</div>
											
											<div class="row">
												<div class="col-md-12">
													<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="nav-menu"><li id="menu-item-18588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18588"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a6%bf">বিদ্যুৎ ও জ্বালানি</a></li>
<li id="menu-item-18589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18589"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">শেয়ার বাজার</a></li>
<li id="menu-item-18592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18592"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%8f%e0%a6%ab%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%86%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8">ব্যবসা-বানিজ্য</a></li>
<li id="menu-item-18590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18590"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0">সাক্ষাৎকার</a></li>
<li id="menu-item-18591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18591"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af">স্বাস্থ্য</a></li>
<li id="menu-item-18578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18578"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81">নারী ও শিশু</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18579"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6">পরিবেশ</a></li>
<li id="menu-item-18577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18577"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c">চট্রগ্রাম নিউজ</a></li>
<li id="menu-item-10910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10910"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2">লাইফস্টাইল</a></li>
<li id="menu-item-10904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10904"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-10903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10903"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ab%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b6%e0%a6%a8">ফ্যাশন</a></li>
<li id="menu-item-18582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18582"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be">সাহিত্য/কবিতা</a></li>
<li id="menu-item-18585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18585"><a href="https://www.lastnewsbd.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8">বিশেষ প্রতিবেদন</a></li>
</ul></div>												</div>
											</div>
											</div>
											<div class="row hidden-xs">
												<div class="col-md-12">
													<div id="sharemarket">
														<div id="sharemarket_label">DSE</div>
														<div id="ticker_text">
															<!--iframe width="100%" frameborder="0" src="https://www.samakal.net/lib/dse_market/index.php?type=horizontal&amp;site=samakal.net"></iframe-->
														</div>
													</div>
													<div id="google-search">
														<form method="get" action="https://www.google.com/search" target="_blank">
															<input name="q" size="31" maxlength="255" value="" type="text" autocomplete="off">
																<input name="btnG" value="Google" type="submit">
																	</form>        	
																	</div>
																	</div>
																	</div>
																																																				 
																	</div>
<div class="row">
	<div class="col-md-9">
		<div id="innerLeft">
			<div class="innerLeft_area">
				<div class="post">

										<div id="cat-name">
							<div class="cat_name">
															</div>
						</div>
						<span style="float:left">Tuesday, 27th October , 2020, 11:34 am,BDST</span>

<div style="margin: -15px 0px 10px 10px !important;float: right;">
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>
<div style="width:200px;float:right;">	
 <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1250b137a21b06"></script>
                <!-- AddThis Button END -->          
            </div>
   <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-515ec8ce3631047c"></script>-->        
   <!-- AddThis Button END --></div>


						<br/>
						<h1 class="singlePageTitle">হবু বরের বাহুডোরে কাজল</h1>
						
<br/>
																		<img src="https://www.lastnewsbd.com/wp-content/uploads/2020/10/kajol.jpg" class="main-image img-responsive"/>
							<!--<meta property="og:image" content="" />-->
<br/>
     
						<div class="fb-like" data-href="https://www.facebook.com/lastnewsbd01" data-width="" data-layout="standard" data-action="like" data-size="large" data-share="false"></div>
						<div class="pf-content">
<p>লাস্টনিউজবিডি, ২৭ অক্টোবর: ব্যবসায়ী গৌতম কিচলুর সঙ্গে কয়েকদিন পরই বিয়ের পিঁড়িতে বসবেন ভারতের দক্ষিণী ছবির জনপ্রিয় তারকা কাজল আগারওয়াল। এরই মধ্যে প্রকাশ্যে এসেছে কাজল-গৌতমের বাগদানের আংটি।</p>



<p>এদিকে দশেরা উপলক্ষে গত ২৫ অক্টোবর কাজল আগরওয়াল তার ভেরিফায়েড ফটো ও ভিডিও শেয়ারিং সাইট ইনস্টাগ্রামে ছবি পোস্ট করে সবাইকে শুভেচ্ছা জানিয়েছেন। ছবিতে দেখা যায়- কাজলের পরনে সালোয়ার কামিজ, গৌতিম পরেছেন পাঞ্জাবি। হাস্যোজ্জ্বল কাজলকে জড়িয়ে ধরে আছেন গৌতম।</p>



<p>হবু বরের বাহুডোরে বন্দি কাজলের এমন ছবি দেখে প্রশংসা করছেন তার ভক্তরা। অভিনেত্রী এশা গুপ্তাসহ দক্ষিণী সিনেমার অনেক অভিনয়শিল্পী এই যুগলকে শুভেচ্ছা জানিয়েছেন।</p>



<p>এর আগে ফটো ও ভিডিও শেয়ারিং সাইট ইনস্টাগ্রামে একটি ভিডিও ক্লিপ প্রকাশ পেয়েছে। এতে কাজলের হাতে থাকা বাগদানের হীরার আংটি দেখা যায়। বলিউডশাদিস ডটকমের অ্যাকাউন্টে প্রকাশিত এই ভিডিওর ক্যাপশনে লেখা হয়েছে, ‘কাজল আগরওয়াল তার বাগদানের আংটি দেখাচ্ছেন।’</p>



<p>বেশ কিছুদিন ধরেই কাজলের বিয়ের গুঞ্জন উড়ছিল। এরপর চলতি মাসের শুরুতে বিয়ের আনুষ্ঠানিক ঘোষণা দেন এই অভিনেত্রী। আগামী ৩০ অক্টোবর বিয়ের পিঁড়িতে বসবেন তিনি।</p>



<p>কাজলের বর গৌতম কিচলু ক্যাথেড্রাল ও জন কোনন স্কুলে পড়াশোনা করেছেন। পরবর্তীতে মার্কিন যুক্তরাষ্ট্রের টাফটস ইউনিভার্সিটিতে পড়াশোনা করেন। গৌতম কিচলু পেশায় ইন্টেরিয়র ডিজাইনার ও একজন উদ্যাক্তা।</p>



<p>করোনা মহামারির কারণে ছোট পরিসরে বিয়ের আনুষ্ঠানিকতা সারবেন কাজল। শুধু পরিবারের সদস্য ও ঘনিষ্ঠ বন্ধুরা বিয়েতে উপস্থিত থাকবেন। মুম্বাইয়ের চার্চ গেটের কাছে কাজলের বাড়ি। তার বাড়ির কাছাকাছি একটি পাঁচতারা হোটেলে বিয়ের আনুষ্ঠানিকতা সম্পন্ন হবে।</p>



<p>লাস্টনিউজবিডি/আখি</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i1.wp.com/cdn.printfriendly.com/buttons/print-button-nobg.png?w=500&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lastnewsbd.com/news/318232" data-a2a-title="হবু বরের বাহুডোরে কাজল"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.lastnewsbd.com%2Fnews%2F318232&amp;linkname=%E0%A6%B9%E0%A6%AC%E0%A7%81%20%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%81%E0%A6%A1%E0%A7%8B%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%B2" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	<div style="width:200px;float:right;">
 <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1250b137a21b06"></script>
                <!-- AddThis Button END -->            
            </div>
   <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-515ec8ce3631047c"></script>-->        
   <!-- AddThis Button END --></div>

															
													
						
							<div class="widget">
																
							</div>
						<div class="clear"></div>


																
			 				
									<!-- If comments are open, but there are no comments. -->

				 
			
			
			<h3 id="leaveComment">মতামত দিন</h3>
			<div id="respond">

			<div class="cancel-comment-reply">
				<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/318232#respond" style="display:none;">জবাব দিতে না চাইলে এখানে ক্লিক করুন।</a></small>
			</div>

			<form action="https://www.lastnewsbd.com/wp-comments-post.php" method="post" id="commentform">

			
			<p>
			<label for="author"><small>নাম*</small></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" />
			</p>

			<p>
			<label for="email"><small>ই-মেইল*</small></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" />
			</p>

			<p>
			<label for="url"><small>ওয়েব সাইট(যদি থাকে)</small></label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
			</p>

			
			<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<p>
			<label for="description"><small>মতামত</small></label>
			<textarea name="comment" id="commentText" cols="100%" rows="10" tabindex="4"></textarea>
			</p>

			<p><input name="submit" type="submit" id="submit" tabindex="5" value="পোস্ট করুন" />
			<input type='hidden' name='comment_post_ID' value='318232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			
						</form>

			           
						<h3 id="leaveComment">মতামত দিন</h3>
						</div>
			
			
				</div><!-- /post -->
			</div>
		</div><!-- /innerLeft -->
	</div>
	<div class="col-md-3">
		<div id="wideSidebar">
<div id="wideSidebar">
	<div class="widget">
		
	</div>



<div class="widget">
		
	</div>
	
	<div class="widget">
		
		
	</div>
	
	<div class="widget">
		
	</div>
	<div class="widget">
		<div class="radio-title">পেপার কর্ণার</div>
		<div class="lastnews_add_1">
			<a href="https://www.lastnewsbd.com/?page_id=43532" target="_blank">
				<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/newspaper.gif" class="img-responsive" alt="Lastnewsbd.com"/>
			</a>
		</div>
		<center>
			<a   href="https://www.lastnewsbd.com/?page_id=43532" target="_blank">
				<img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/newspaper1.gif" width="140px" height="20px" style="margin-top:10px;" alt="Lastnewsbd.com"/>
			</a>
		</center>
	</div>
	<div class="widget">
		<div id="tabs">
			<ul>
				<li><a href="#tabs-1">সর্বশেষ </a></li>
				<li><a href="#tabs-2">সর্বোচ্চ পঠিত</a></li>
			</ul>
			<div id="tabs-1">
				<div id="testDiv22">
					<ul>
										<li><a href="https://www.lastnewsbd.com/news/318257" title="রংপুরে স্কুলছাত্রীকে গণধর্ষণ: গ্রেফতার আরও ২জন" >রংপুরে স্কুলছাত্রীকে গণধর্ষণ: গ্রেফতার আরও ২জন</a></li><li><a href="https://www.lastnewsbd.com/news/318254" title="দেশে টিকটক-লাইকির আড়ালে হচ্ছে দেহ ব্যবসা (ভিডিও)" >দেশে টিকটক-লাইকির আড়ালে হচ্ছে দেহ ব্যবসা (ভিডিও)</a></li><li><a href="https://www.lastnewsbd.com/news/318251" title="পানির সন্ধান মিলল চাঁদে" >পানির সন্ধান মিলল চাঁদে</a></li><li><a href="https://www.lastnewsbd.com/news/318248" title="পাকিস্তানের মাদ্রাসায় ভয়াবহ বিস্ফোরণ: নিহত ৭" >পাকিস্তানের মাদ্রাসায় ভয়াবহ বিস্ফোরণ: নিহত ৭</a></li><li><a href="https://www.lastnewsbd.com/news/318246" title="রাজধানীর যেসব এলাকা আজ বন্ধ" >রাজধানীর যেসব এলাকা আজ বন্ধ</a></li><li><a href="https://www.lastnewsbd.com/news/318242" title="খুলনার সঙ্গে সারাদেশের রেল যোগাযোগ স্বাভাবিক" >খুলনার সঙ্গে সারাদেশের রেল যোগাযোগ স্বাভাবিক</a></li><li><a href="https://www.lastnewsbd.com/news/318243" title="মদ্যপ হয়ে রাতে দুই কুকুর ও ১০ দেহরক্ষী নিয়ে এলাকায় চক্কর দিতেন ইরফান" >মদ্যপ হয়ে রাতে দুই কুকুর ও ১০ দেহরক্ষী নিয়ে এলাকায় চক্কর দিতেন ইরফান</a></li><li><a href="https://www.lastnewsbd.com/news/318239" title="ছাত্রলীগের দুই গ্রুপের পাল্টাপাল্টি কর্মসূচি, ১৪৪ ধারা জারি" >ছাত্রলীগের দুই গ্রুপের পাল্টাপাল্টি কর্মসূচি, ১৪৪ ধারা জারি</a></li><li><a href="https://www.lastnewsbd.com/news/318238" title="বিপরীত স্বভাবের মানুষের সঙ্গে প্রেম, যেভাবে সম্পর্ক টিকিয়ে রাখবেন" >বিপরীত স্বভাবের মানুষের সঙ্গে প্রেম, যেভাবে সম্পর্ক টিকিয়ে রাখবেন</a></li><li><a href="https://www.lastnewsbd.com/news/318232" title="হবু বরের বাহুডোরে কাজল" >হবু বরের বাহুডোরে কাজল</a></li>					</ul>
				</div>
			</div>
			<div id="tabs-2">
				<div id="testDiv23">
					


<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lastnewsbd.com/news/318198" class="wpp-post-title" target="_self">র‌্যাবের অভিযানের আগেই স্ত্রীসহ ডাক্তারখানায় হাজী সেলিম</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/318140" class="wpp-post-title" target="_self">বিমানবন্দরের বাথরুমে নবজাতক, ১৩ নারীকে নগ্ন করে পরীক্ষা!</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/318076" class="wpp-post-title" target="_self">ধীরে ধীরে বাড়ানো হচ্ছে বিমানের ফ্লাইট</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/318196" class="wpp-post-title" target="_self">ইরফান সেলিমের বাসায় টর্চার সেল</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/318119" class="wpp-post-title" target="_self">নৌবাহিনী কর্মকর্তাকে মারধর: গ্রেফতার হাজী সেলিমের ছেলে</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/318200" class="wpp-post-title" target="_self">এবার দুই বোনকে পৈত্রিক বাসায় তুলে দিতে ওসিকে হাইকোর্টের নির্দেশ</a>
</li>
<li>
<a href="https://www.lastnewsbd.com/news/318182" class="wpp-post-title" target="_self">ইরফান সেলিমের এক বছরের কারাদণ্ড</a>
</li>
</ul>


				</div>
			</div>
		</div>
	</div>
	<div class="lastnews_add_1">

</div>  
<div class="lastnews_add_1">
	<div class="myadd"></div>
</div> 
	<div class="widget">
					<div class="poll-title">অনলাইন  জরিপ</div>
							
						<span style='font-weight:bold;font-size:16px;padding-left:10px;padding-bottom:5px;color:#0000FF'>আজকের প্রশ্ন > </span><br />
						<div id="polls-42" class="wp-polls">
	<form id="polls_form_42" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_42_nonce" name="wp-polls-nonce" value="6130bde1a8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="42" /></p>
		<p style="text-align: center;"><strong>করোনার বুলেটিন না প্রকাশের সাথে আপনি কি একমত ?</strong></p><div id="polls-42-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-127" name="poll_42" value="127" /> <label for="poll-answer-127">হ্যা</label></li>
		<li><input type="radio" id="poll-answer-128" name="poll_42" value="128" /> <label for="poll-answer-128">না</label></li>
		<li><input type="radio" id="poll-answer-129" name="poll_42" value="129" /> <label for="poll-answer-129">মতামত নাই</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="মতামতের ফলাফল" class="Buttons" onclick="poll_vote(42);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(42); return false;" title="View Results Of This Poll">ফলাফল দেখুন</a></p></div>
	</form>
</div>
<div id="polls-42-loading" class="wp-polls-loading"><img src="https://www.lastnewsbd.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
						<!--<ul><li><a href="http://lastnewsbd.net/?page_id=2717" id='parcheve'>সকল মতামতের ফলাফল</a></li></ul>-->
			<ul><li><a href="#TB_inline?width=600&height=550&inlineId=all-pools" class="thickbox" title="সকল মতামতের ফলাফল">সকল মতামতের ফলাফল</a></li></ul>
			
						<div id="all-pools" style="display:none;">
				 <p>
					  <div class="wp-polls wp-polls-archive">
<p style="text-align: center;"><strong>করোনার বুলেটিন না প্রকাশের সাথে আপনি কি একমত ?</strong></p><div id="polls-42-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(12%, ১১ Votes)</small><div class="pollbar" style="width: 11%;" title="মতামত নাই (12% | ১১ Votes)"></div></li><li>হ্যা <small>(31%, ২৯ Votes)</small><div class="pollbar" style="width: 28%;" title="হ্যা (31% | ২৯ Votes)"></div></li><li>না <small>(57%, ৫৫ Votes)</small><div class="pollbar" style="width: 52%;" title="না (57% | ৫৫ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৯৫</strong></p></div><p style="text-align: center;"><strong>করেনার বুলেটিন না প্রকাশের সাথে আপনি কি একমত ?</strong></p><div id="polls-41-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="মতামত নাই (0% | ০ Votes)"></div></li><li>হ্যা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হ্যা (0% | ০ Votes)"></div></li><li>না <small>(100%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (100% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>০</strong></p></div><p style="text-align: center;"><strong>ঈদ উদযাপনের চেয়ে বেঁচে থাকার লড়াইটা এই মুহূর্তে সবচেয়ে বড় চ্যালেঞ্জ বলে মন্তব্য করেছেন আওয়ামী লীগের সাধারণ সম্পাদক ওবায়দুল কাদের। আপনি কি একমত ?</strong></p><div id="polls-40-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(12%, ১৪ Votes)</small><div class="pollbar" style="width: 11%;" title="মতামত নাই (12% | ১৪ Votes)"></div></li><li>না <small>(16%, ১৯ Votes)</small><div class="pollbar" style="width: 14%;" title="না (16% | ১৯ Votes)"></div></li><li>হ্যা <small>(72%, ৮৬ Votes)</small><div class="pollbar" style="width: 65%;" title="হ্যা (72% | ৮৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১১৯</strong></p></div><p style="text-align: center;"><strong>ত্রাণ নিয়ে সমালোচনা না করে হতদরিদ্রদের পাশে দাঁড়ানোর আহ্বান প্রধানমন্ত্রীর, এই আহবানের সাথে কি আপনি একমত ?</strong></p><div id="polls-39-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(4%, ২ Votes)</small><div class="pollbar" style="width: 4%;" title="মতামত নাই (4% | ২ Votes)"></div></li><li>না <small>(16%, ৮ Votes)</small><div class="pollbar" style="width: 14%;" title="না (16% | ৮ Votes)"></div></li><li>হ্যা <small>(80%, ৪১ Votes)</small><div class="pollbar" style="width: 72%;" title="হ্যা (80% | ৪১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৫১</strong></p></div><p style="text-align: center;"><strong>যাদের প্রচুর টাকা-পয়সা, ধন-দৌলতের অভাব নেই তারা কীভাবে আন্দোলন করবে? বিএনপির ভূমিকা নিয়ে প্রশ্ন মেজর (অব.) হাফিজ উদ্দিন আহমেদের। আপনি কি এই মন্তব্যের সাথে একমত ?</strong></p><div id="polls-38-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(15%, ১০ Votes)</small><div class="pollbar" style="width: 14%;" title="মতামত নাই (15% | ১০ Votes)"></div></li><li>না <small>(21%, ১৪ Votes)</small><div class="pollbar" style="width: 19%;" title="না (21% | ১৪ Votes)"></div></li><li>হ্যা <small>(64%, ৪৪ Votes)</small><div class="pollbar" style="width: 59%;" title="হ্যা (64% | ৪৪ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৬৮</strong></p></div><p style="text-align: center;"><strong>বিএনপির কর্মীরা নেতাদের প্রতি আস্থা হারিয়েছেন,জেএসডি সভাপতি আ স ম আবদুর রবের বক্তব্যের সাথে আপনি কি একমত ?</strong></p><div id="polls-37-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নেই <small>(21%, ৩ Votes)</small><div class="pollbar" style="width: 19%;" title="মন্তব্য নেই (21% | ৩ Votes)"></div></li><li>না <small>(21%, ৩ Votes)</small><div class="pollbar" style="width: 19%;" title="না (21% | ৩ Votes)"></div></li><li>হ্যা <small>(58%, ৮ Votes)</small><div class="pollbar" style="width: 51%;" title="হ্যা (58% | ৮ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৪</strong></p></div><p style="text-align: center;"><strong>অতীতের যে কোন সময়ের চেয়ে বিএসটিআই‌‌‍‍র এখন গতিশীল ফিরে এসেছে  এই কথার সাথে কি আপনি একমত ?</strong></p><div id="polls-36-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>হ্যা <small>(14%, ১ Votes)</small><div class="pollbar" style="width: 13%;" title="হ্যা (14% | ১ Votes)"></div></li><li>একমত না <small>(29%, ২ Votes)</small><div class="pollbar" style="width: 26%;" title="একমত না (29% | ২ Votes)"></div></li><li>না <small>(57%, ৪ Votes)</small><div class="pollbar" style="width: 51%;" title="না (57% | ৪ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৭</strong></p></div><p style="text-align: center;"><strong>ঢাকার দুই সিটি কর্পোরেশনের নির্বাচন অবাধ ও সুষ্ঠ হবে বলে আপনি কি মনে করেন ?</strong></p><div id="polls-35-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নেই <small>(13%, ৬ Votes)</small><div class="pollbar" style="width: 12%;" title="মতামত নেই (13% | ৬ Votes)"></div></li><li>না <small>(43%, ২০ Votes)</small><div class="pollbar" style="width: 39%;" title="না (43% | ২০ Votes)"></div></li><li>হ্যা <small>(44%, ২১ Votes)</small><div class="pollbar" style="width: 41%;" title="হ্যা (44% | ২১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪৭</strong></p></div><p style="text-align: center;"><strong>দুর্নীতির বিরুদ্ধে প্রধানমন্ত্রী শেখ হাসিনা শক্ত অবস্থান নিয়েছেন। এজন্য  তার  অনেক আত্মীয়-স্বজনকে গণভবনে ঢোকা বন্ধ করে দিয়েছেন। আপনি কি এই পদক্ষেপ সমর্থন করছেন?</strong></p><div id="polls-34-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নাই <small>(11%, ১১ Votes)</small><div class="pollbar" style="width: 10%;" title="মন্তব্য নাই (11% | ১১ Votes)"></div></li><li>না <small>(16%, ১৭ Votes)</small><div class="pollbar" style="width: 14%;" title="না (16% | ১৭ Votes)"></div></li><li>হ্যা <small>(73%, ৭৬ Votes)</small><div class="pollbar" style="width: 66%;" title="হ্যা (73% | ৭৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১০৪</strong></p></div><p style="text-align: center;"><strong>১৪ দলের মুখপাত্র মোহাম্মদ নাসিম বলেছেন, খাদ্যের মতো রাজনীতিতেও ভেজাল ঢুকে পড়েছে। আওয়ামী লীগ দীর্ঘদিন ক্ষমতায় তাই এখানেও কিছু ভেজাল প্রবেশ করেছে। আপনি কি এই মন্তব্যের সাথে একমত ?</strong></p><div id="polls-33-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নাই <small>(2%, ৩ Votes)</small><div class="pollbar" style="width: 2%;" title="মন্তব্য নাই (2% | ৩ Votes)"></div></li><li>না <small>(8%, ১২ Votes)</small><div class="pollbar" style="width: 7%;" title="না (8% | ১২ Votes)"></div></li><li>হ্যা <small>(90%, ১২৮ Votes)</small><div class="pollbar" style="width: 81%;" title="হ্যা (90% | ১২৮ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৪৩</strong></p></div><p style="text-align: center;"><strong>বিএনপির স্থায়ী কমিটির সদস্য ড. খন্দকার মোশারফ হোসেন বলেছেন, বিএনপি একটি বট গাছ, এ গাছ থেকে দু’একটি পাতা ঝড়ে পরলে বিএনপির কিছু যাবে আসবে না , এ মন্তব্যের সাথে কি আপনি একমত ?</strong></p><div id="polls-32-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত  নেই <small>(7%, ৩ Votes)</small><div class="pollbar" style="width: 6%;" title="মতামত  নেই (7% | ৩ Votes)"></div></li><li>না <small>(29%, ১২ Votes)</small><div class="pollbar" style="width: 26%;" title="না (29% | ১২ Votes)"></div></li><li>হ্যা <small>(64%, ২৭ Votes)</small><div class="pollbar" style="width: 58%;" title="হ্যা (64% | ২৭ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪২</strong></p></div><p style="text-align: center;"><strong>অনেক এনজিও অসৎ উদ্দেশ্যে রোহিঙ্গাদের নিয়ে কাজ করছে বলে মন্তব্য করেছেন  মুক্তিযুদ্ধ বিষয়ক মন্ত্রী আ ক ম মোজাম্মেল হক। আপনি কি এই মন্তব্যের সাথে একমত ?</strong></p><div id="polls-31-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="মতামত নাই (0% | ০ Votes)"></div></li><li>না <small>(19%, ৬ Votes)</small><div class="pollbar" style="width: 17%;" title="না (19% | ৬ Votes)"></div></li><li>হ্যা <small>(81%, ২৫ Votes)</small><div class="pollbar" style="width: 73%;" title="হ্যা (81% | ২৫ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩১</strong></p></div><p style="text-align: center;"><strong>ডাক্তারদের ফি বেধে দেয়ার সরকারের পরিকল্পনার  সাথে আপনি কি একমত?</strong></p><div id="polls-30-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li><li>মতামত নাই <small>(6%, ২ Votes)</small><div class="pollbar" style="width: 5%;" title="মতামত নাই (6% | ২ Votes)"></div></li><li>হ্যা <small>(94%, ৩০ Votes)</small><div class="pollbar" style="width: 85%;" title="হ্যা (94% | ৩০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩২</strong></p></div><p style="text-align: center;"><strong>দুর্নীতিমুক্ত প্রশাসন গড়তে  মন্ত্রীসভায় প্রধানমন্ত্রী যে চমক এনেছেন তাতে  কি আপনি খুশি ?</strong></p><div id="polls-29-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(15%, ৫ Votes)</small><div class="pollbar" style="width: 14%;" title="মতামত নাই (15% | ৫ Votes)"></div></li><li>না <small>(24%, ৮ Votes)</small><div class="pollbar" style="width: 22%;" title="না (24% | ৮ Votes)"></div></li><li>হ্যা <small>(61%, ২১ Votes)</small><div class="pollbar" style="width: 56%;" title="হ্যা (61% | ২১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩৪</strong></p></div><p style="text-align: center;"><strong>একাদশ জাতীয় সংসদ নির্বাচন সুষ্ঠ ,নিরপেক্ষ হয়েছে বলে আপনি মনে করেন ?</strong></p><div id="polls-28-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>হা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হা (0% | ০ Votes)"></div></li><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li><li>মতামত নাই <small>(100%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="মতামত নাই (100% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>০</strong></p></div><p style="text-align: center;"><strong>একাদশ জাতীয় সংসদ নির্বাচন  সুষ্ঠ ,নিরপেক্ষ হয়েছে  বলে  আপনি মনে করেন ?</strong></p><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নাই <small>(9%, ২ Votes)</small><div class="pollbar" style="width: 8%;" title="মন্তব্য নাই (9% | ২ Votes)"></div></li><li>হ্যা <small>(18%, ৪ Votes)</small><div class="pollbar" style="width: 16%;" title="হ্যা (18% | ৪ Votes)"></div></li><li>না <small>(73%, ১৬ Votes)</small><div class="pollbar" style="width: 66%;" title="না (73% | ১৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>২২</strong></p></div><p style="text-align: center;"><strong>আগামী জাতীয় সংসদ নির্বাচন  নিরপেক্ষ হবে বলে আপনি মনে করেন ?</strong></p><div id="polls-20-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(5%, ২ Votes)</small><div class="pollbar" style="width: 5%;" title="মতামত নাই (5% | ২ Votes)"></div></li><li>হ্যা <small>(34%, ১৫ Votes)</small><div class="pollbar" style="width: 31%;" title="হ্যা (34% | ১৫ Votes)"></div></li><li>না <small>(61%, ২৭ Votes)</small><div class="pollbar" style="width: 55%;" title="না (61% | ২৭ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪৪</strong></p></div><p style="text-align: center;"><strong>একবার ভোট বর্জন করায় অনেক খেসারত দিতে হয়েছে মন্তব্য করে আর নির্বাচন বয়কটের আওয়াজ না তুলতে জোট নেতাদের প্রতি আহ্বান জানিয়েছেন গণফোরাম সভাপতি কামাল হোসেন, আপনি কি একমত ?</strong></p><div id="polls-19-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(3%, ১ Votes)</small><div class="pollbar" style="width: 3%;" title="মতামত নাই (3% | ১ Votes)"></div></li><li>না <small>(6%, ২ Votes)</small><div class="pollbar" style="width: 5%;" title="না (6% | ২ Votes)"></div></li><li>হা <small>(91%, ৩২ Votes)</small><div class="pollbar" style="width: 82%;" title="হা (91% | ৩২ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩৫</strong></p></div><p style="text-align: center;"><strong>সংলাপ সফল হবে বলে আপনি মনে করেন ?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>হা <small>(13%, ২ Votes)</small><div class="pollbar" style="width: 12%;" title="হা (13% | ২ Votes)"></div></li><li>মতামত নাই <small>(13%, ২ Votes)</small><div class="pollbar" style="width: 12%;" title="মতামত নাই (13% | ২ Votes)"></div></li><li>না <small>(74%, ১১ Votes)</small><div class="pollbar" style="width: 66%;" title="না (74% | ১১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৫</strong></p></div><p style="text-align: center;"><strong>আপনি কি মনে করেন যে কোন পরিস্থিতিতে বিএনপি নির্বাচন করবে ?</strong></p><div id="polls-17-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(7%, ৭ Votes)</small><div class="pollbar" style="width: 6%;" title="মতামত নাই (7% | ৭ Votes)"></div></li><li>না <small>(23%, ২৩ Votes)</small><div class="pollbar" style="width: 21%;" title="না (23% | ২৩ Votes)"></div></li><li>হ্যা <small>(70%, ৭১ Votes)</small><div class="pollbar" style="width: 63%;" title="হ্যা (70% | ৭১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১০১</strong></p></div><p style="text-align: center;"><strong>অাপনি কি কোটা সংস্কারের পক্ষে ?</strong></p><div id="polls-16-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নেই <small>(3%, ১ Votes)</small><div class="pollbar" style="width: 3%;" title="মতামত নেই (3% | ১ Votes)"></div></li><li>না <small>(8%, ৩ Votes)</small><div class="pollbar" style="width: 7%;" title="না (8% | ৩ Votes)"></div></li><li>হ্যা <small>(89%, ৩৩ Votes)</small><div class="pollbar" style="width: 80%;" title="হ্যা (89% | ৩৩ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩৭</strong></p></div><p style="text-align: center;"><strong>খালেদা জিয়ার মামলা লড়তে বিদেশি আইনজীবীর কোন প্রয়োজন নেই' বিএনপি নেতা আইনজীবী খন্দকার মাহবুব হোসেনের সাথে - আপনিও কি একমত ?</strong></p><div id="polls-15-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(9%, ১ Votes)</small><div class="pollbar" style="width: 8%;" title="মতামত নাই (9% | ১ Votes)"></div></li><li>না <small>(27%, ৩ Votes)</small><div class="pollbar" style="width: 24%;" title="না (27% | ৩ Votes)"></div></li><li>হ্যা <small>(64%, ৭ Votes)</small><div class="pollbar" style="width: 58%;" title="হ্যা (64% | ৭ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১১</strong></p></div><p style="text-align: center;"><strong>আগামী সংসদ  নির্বাচন নিয়ে বিদেশিদের কোনো উপদেশ বা পরামর্শের প্রয়োজন নেই বলে  সেতুমন্ত্রী ওবায়দুল কাদেরের  মন্তব্য যৌক্তিক বলে মনে করেন কি?</strong></p><div id="polls-14-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(7%, ১ Votes)</small><div class="pollbar" style="width: 6%;" title="মতামত নাই (7% | ১ Votes)"></div></li><li>হ্যা <small>(20%, ৩ Votes)</small><div class="pollbar" style="width: 18%;" title="হ্যা (20% | ৩ Votes)"></div></li><li>না <small>(73%, ১১ Votes)</small><div class="pollbar" style="width: 66%;" title="না (73% | ১১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৫</strong></p></div><p style="text-align: center;"><strong>এলডিপির সভাপতি কর্নেল (অব) অলি আহমাদ বলেন, এরশাদকে খুশি করতে বেগম জিয়াকে নাজিমউদ্দিন রোডের জেলখানায় নেয়া হয়েছে। আপনিও কি তা-ই মনে করেন?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(8%, ৫ Votes)</small><div class="pollbar" style="width: 7%;" title="মতামত নাই (8% | ৫ Votes)"></div></li><li>না <small>(27%, ১৬ Votes)</small><div class="pollbar" style="width: 24%;" title="না (27% | ১৬ Votes)"></div></li><li>হ্যা <small>(65%, ৩৮ Votes)</small><div class="pollbar" style="width: 58%;" title="হ্যা (65% | ৩৮ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৫৯</strong></p></div><p style="text-align: center;"><strong>আপনি কি মনে করেন আসন্ন জাতীয় সংসদ নির্বাচনে বিএনপি অংশগ্রহন করবে ?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>না <small>(13%, ৫৪ Votes)</small><div class="pollbar" style="width: 12%;" title="না (13% | ৫৪ Votes)"></div></li><li>হ্যা <small>(87%, ৩৬২ Votes)</small><div class="pollbar" style="width: 78%;" title="হ্যা (87% | ৩৬২ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪১৬</strong></p></div><p style="text-align: center;"><strong>আপনি কি মনে করেন  বিএনপির‘র সহায়ক সরকারের রুপরেখা আদায় করা আন্দোলন ছাড়া সম্ভব ?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>হ্যা <small>(32%, ৪৫ Votes)</small><div class="pollbar" style="width: 29%;" title="হ্যা (32% | ৪৫ Votes)"></div></li><li>না <small>(68%, ৯৫ Votes)</small><div class="pollbar" style="width: 61%;" title="না (68% | ৯৫ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৪০</strong></p></div><p style="text-align: center;"><strong>আওয়ামী লীগের সাধারণ সম্পাদক ও সেতুমন্ত্রী ওবায়দুল কাদের বলেছেন, বিরোধী দলীয় নেত্রী বেগম খালেদা জিয়াকে গ্রেফতারের বিষয়টি সম্পূর্ণ আইনশৃঙ্খলা বাহিনীর ওপরে নির্ভরশীল, এ বিষয়ে অাপনার মন্তব্য কি ?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নাই <small>(7%, ২ Votes)</small><div class="pollbar" style="width: 6%;" title="মন্তব্য নাই (7% | ২ Votes)"></div></li><li>হ্যা <small>(26%, ৭ Votes)</small><div class="pollbar" style="width: 23%;" title="হ্যা (26% | ৭ Votes)"></div></li><li>না <small>(67%, ১৮ Votes)</small><div class="pollbar" style="width: 60%;" title="না (67% | ১৮ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>২৭</strong></p></div><p style="text-align: center;"><strong>আপনি কি মনে করেন নির্ধারিত সময়ের আগে আগাম নির্বাচন হবে?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নাই <small>(7%, ১০ Votes)</small><div class="pollbar" style="width: 6%;" title="মন্তব্য নাই (7% | ১০ Votes)"></div></li><li>হ্যা <small>(31%, ৪৬ Votes)</small><div class="pollbar" style="width: 28%;" title="হ্যা (31% | ৪৬ Votes)"></div></li><li>না <small>(62%, ৯১ Votes)</small><div class="pollbar" style="width: 56%;" title="না (62% | ৯১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৪৭</strong></p></div><p style="text-align: center;"><strong>হেফাজতকে বড় রাজনৈতিক দল বানানোর চেষ্টা চলছে বলে মন্তব্য করেছেন নাট্যব্যক্তিত্ব রামেন্দু মজুমদার। আপনি কি তার সাথে একমত?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(10%, ৩ Votes)</small><div class="pollbar" style="width: 9%;" title="মতামত নাই (10% | ৩ Votes)"></div></li><li>না <small>(34%, ১০ Votes)</small><div class="pollbar" style="width: 31%;" title="না (34% | ১০ Votes)"></div></li><li>হ্যা <small>(56%, ১৬ Votes)</small><div class="pollbar" style="width: 50%;" title="হ্যা (56% | ১৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>২৯</strong></p></div><p style="text-align: center;"><strong>“আগামী নির্বাচনে বিএনপি অংশ নিলে দেশে জঙ্গি হামলার আশঙ্কা কমে যাবে ”সড়ক পরিবহন ও সেতুমন্ত্রী এবং আওয়ামী লীগের সাধারণ সম্পাদক ওবায়দুল কাদেরের বক্তব্যের সাথে কি অাপনি একমত ?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(9%, ৩ Votes)</small><div class="pollbar" style="width: 8%;" title="মতামত নাই (9% | ৩ Votes)"></div></li><li>না <small>(32%, ১১ Votes)</small><div class="pollbar" style="width: 29%;" title="না (32% | ১১ Votes)"></div></li><li>হ্যা <small>(59%, ২০ Votes)</small><div class="pollbar" style="width: 53%;" title="হ্যা (59% | ২০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩৪</strong></p></div><p style="text-align: center;"><strong>আওয়ামী লীগ ও বঙ্গবন্ধুর নাম ব্যবহার করে যারা সংগঠনের নামে দোকান খুলে বসেছে, তাদের ধরে ধরে পুলিশে দিতে হবে আওয়ামী লীগের সাধারণ সম্পাদক ওবায়দুল কাদেরের এমন বক্তব্যের আপনার প্রতিক্রিয়া কি ?</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(7%, ৩ Votes)</small><div class="pollbar" style="width: 6%;" title="মতামত নাই (7% | ৩ Votes)"></div></li><li>না <small>(10%, ৪ Votes)</small><div class="pollbar" style="width: 9%;" title="না (10% | ৪ Votes)"></div></li><li>হ্যা <small>(83%, ৩৫ Votes)</small><div class="pollbar" style="width: 75%;" title="হ্যা (83% | ৩৫ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪২</strong></p></div><p style="text-align: center;"><strong>ড্রাইভাররা কি আইনের উর্ধে ?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(2%, ১ Votes)</small><div class="pollbar" style="width: 2%;" title="মতামত নাই (2% | ১ Votes)"></div></li><li>হ্যা <small>(14%, ৭ Votes)</small><div class="pollbar" style="width: 13%;" title="হ্যা (14% | ৭ Votes)"></div></li><li>না <small>(84%, ৪৩ Votes)</small><div class="pollbar" style="width: 76%;" title="না (84% | ৪৩ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৫১</strong></p></div><p style="text-align: center;"><strong>সার্চ কমিটিতে রাজনৈতিক দলের কেউ নেই- ওবায়দুল কাদেরের এ বক্তব্য সমর্থন করেন কি?</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(5%, ৩ Votes)</small><div class="pollbar" style="width: 5%;" title="মতামত নাই (5% | ৩ Votes)"></div></li><li>হ্যা <small>(31%, ১৭ Votes)</small><div class="pollbar" style="width: 28%;" title="হ্যা (31% | ১৭ Votes)"></div></li><li>না <small>(64%, ৩৫ Votes)</small><div class="pollbar" style="width: 58%;" title="না (64% | ৩৫ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৫৫</strong></p></div></div>
 
				 </p>
			</div>
			
			</div>
	<div class="widget">
		  <div class="motamot-title2" style="margin-bottom:10px">আর্কাইভ</div>
		  <!--<a href="https://www.lastnewsbd.com?page_id=2320"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/news.jpg" /></a>-->
					<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/lastnewsbd01" data-tabs="timeline" data-width="260" data-height="170" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lastnewsbd01" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lastnewsbd01">Lastnewsbd.com</a></blockquote></div></div>
					
			</div>
	<div class="widget">
		<div class="motamot-title">মতামত</div>
			<div class="prepand"><img src="https://i2.wp.com/www.lastnewsbd.com/wp-content/uploads/2020/10/530191_132.jpg?resize=80%2C85&ssl=1" alt"বাংলাদেশ-মিয়ানমার : সামরিক শক্তিতে কে এগিয়ে?"><div><a href="https://www.lastnewsbd.com/?p=317757&cid=26">বাংলাদেশ-মিয়ানমার : সামরিক শক্তিতে কে এগিয়ে?</a><br/>
বাংলাদেশ-মিয়ানমারের মধ্যে কখনো সরাসরি যুদ্ধ না বা...<br/><a href="https://www.lastnewsbd.com/?p=317757&cid=26">বিস্তারিত</a></div></div>	</div>
	<div class="widget">
		  <div class="motamot-title2"><!--স্বাক্ষাতকার-->সাক্ষাৎকার</div>
			<div class="prepand"><img src="https://i2.wp.com/www.lastnewsbd.com/wp-content/uploads/2016/06/matlub-0.jpg?resize=80%2C85&ssl=1" width="80px" height="85px" alt"সফল হওয়ার গল্প, সাফল্যের পথ"/><div><a href="https://www.lastnewsbd.com/?p=37696&cid=19">সফল হওয়ার গল্প, সাফল্যের পথ</a><br/>।।আলীমুজ্জামান হারুন।।
১৯৮১ সালে যখন নিটল মটরসের য...<br/><a href="https://www.lastnewsbd.com/?p=37696&cid=19">বিস্তারিত</a></div></div>	</div>


	<div class="widget">
		<div class="zilla-title">জেলার খবর</div>
		<div id="distrisc">
			<!--left menu 1-->
			<div id="left_menu">
				<a href="https://www.lastnewsbd.com/category/rangpur" class="zilla-name">Rangpur</a>
				<ul class="zilla-news">
					<h2>রংপুরের খবর</h2>
											<li>রংপুরে স্কুলছাত্রীকে গণধর্ষণ: গ্রেফতার আরও ২জন</li>
											<li>দ্বিতীয় শ্রেণির ছাত্রকে বলাৎকার করেছে এক কিশোর</li>
											<li>প্রেমিকাকে গণধর্ষণ: পুলিশ কর্মকর্তা সাময়িক বরখাস্ত</li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 2-->
			<div id="left_menu2">
				<a href="https://www.lastnewsbd.com/category/rajshahi" class="zilla-name">Rajshahi</a>
				<ul class="zilla-news">
					<h2>রাজশাহীর খবর</h2>
									<li><a href="https://www.lastnewsbd.com/?p=318124">১ নভেম্বর থেকে পরিবহন ধর্মঘট রাজশাহী বিভাগে</a></li>
									<li><a href="https://www.lastnewsbd.com/?p=317698">কারাফটকেই ধর্ষকের বিয়ের নির্দেশ, অতঃপর...</a></li>
									<li><a href="https://www.lastnewsbd.com/?p=317629">বালিশের ভিতরে মিলল ১২০ বোতল ফেনসিডিল</a></li>
								</ul>      
			</div>
			 <div id=".clr"></div>
			<!--left menu 3 -->
			<div id="left_menu3">
				<a href="https://www.lastnewsbd.com/category/syllet" class="zilla-name1">Syllet</a>
				<ul class="chittagonj">
					<h2>সিলেটের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=318049">যে কারণে অনশন ভাঙলেন রায়হানের মা</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=317975">পুলিশ ফাঁড়ির সামনে আমরণ অনশনে রায়হানের মা</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=317815">রায়হান হত্যা: কনস্টেবল হারুন গ্রেফতার</a></li>
									</ul>
			</div>
			 <div id=".clr"></div>
			<!--left menu 4-->
			<div id="left_menu4">
				<a href="https://www.lastnewsbd.com/category/dhaka" class="zilla-name">Dhaka</a>
				<ul class="zilla-news">
					<h2>ঢাকার খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=318121">সাভারে গার্মেন্টস কর্মীকে ‘ধর্ষণ’</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=318084">স্কুলছাত্রীর সঙ্গে অশ্লীল আলাপ ফাঁস, যুবকের আত্মহত্যা</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=318011">প্রধানমন্ত্রী বরাবর ফেসবুকে পোস্ট দিয়ে ছাত্রলীগ কর্মীর আত্মহত্যা!</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 5-->
			<div id="left_menu5">
				<a href="https://www.lastnewsbd.com/category/khulna" class="zilla-name">Khulna</a>
				<ul class="zilla-news">
					<h2>খুলনার খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=318239">ছাত্রলীগের দুই গ্রুপের পাল্টাপাল্টি কর্মসূচি, ১৪৪ ধারা জারি</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=318163">ফ্রান্সে মহানবীর ব্যঙ্গচিত্র, খুলনায় বিক্ষোভ</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=317792">কুষ্টিয়ায় দৌলতপুরে দুই বোনের মৃতদেহ উদ্ধার</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 6-->
			<div id="left_menu6">
				<a href="https://www.lastnewsbd.com/category/chittagong" class="zilla-name1">Chittagong</a>
				<ul class="chittagonj">
					<h2>চট্টগ্রামের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=318235">কক্সবাজারে ট্রাক-সিএনজি সংঘর্ষে নিহত ৪, আহত ২</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=318202">কক্সবাজারে ট্রাক-সিএনজি অটোরিকশার মুখোমুখি সংঘর্ষে নিহত ৪</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=318127">মেঘনায় জোয়ারে ভেসে যাওয়া ৩ শিশু জীবিত উদ্ধার</a></li>
									</ul>
			</div>
			<div id=".clr"></div>
			<!--left menu 7-->
			<div id="left_menu7">
				<a href="https://www.lastnewsbd.com/category/barishal" class="zilla-name">Barishal</a>
				<ul class="zilla-news">
					<h2>বরিশালের খবর</h2>
											<li><a href="https://www.lastnewsbd.com/?p=318227">রিফাত হত্যা, অপ্রাপ্তবয়স্ক ১৪ শিশুর রায় আজ</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=318221">ফতুল্লায় ৬ষ্ঠ শ্রেণির ছাত্রীকে ধর্ষণ!</a></li>
											<li><a href="https://www.lastnewsbd.com/?p=318192">রাঙ্গাবালীতে ফেরি চালুর দাবীতে মানববন্ধন</a></li>
									</ul>
			</div>
		</div>
	</div>
    
				<div class="textwidget"><div class="motamot-title2" style="margin-bottom: 10px;"><a href="https://www.lastnewsbd.com/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%87%e0%a6%ad">আর্কাইভ</a></div>
</div>
		    
<script>
jQuery(document).ready(function($) {

jQuery( "#tabs" ).tabs();

jQuery('.zilla-name').hover(
	function(){
		$(this).next('.zilla-news').show();
	},
	function(){
		$(this).next('.zilla-news').hide();
	}		
);

jQuery('.zilla-news').hover(
	function(){
		$(this).show();
	},
	function(){
		$(this).hide();
	}		
);

/*$('.zilla-name').hover(function(){
	$(this).next('.zilla-news').show();
});
*/
});


jQuery('.zilla-name1').hover(
	function(){
		jQuery(this).next('.chittagonj').show();
	},
	function(){
		jQuery(this).next('.chittagonj').hide();
	}		
);

jQuery('.chittagonj').hover(
	function(){
		jQuery(this).show();
	},
	function(){
		jQuery(this).hide();
	}		
);

jQuery('#testDiv22').slimscroll({ height: '498px' });
jQuery('#testDiv23').slimscroll({ height: '498px' });

</script>


</div> 
		</div>
<!-- enf od wrapper -->
</div>
<div id="footer">
    <div class="row">
        <div class="footeradd">
            	
                    </div>
    </div>
    <div class="row">
        <div class="col-md-12">
            <div class="alllink">
                <div class="row">
                    <div class="col-md-2"><div class="home"><a href="https://www.lastnewsbd.com">মূলপাতা</a></div></div>
                    <div class="col-md-2"><div class="arkive"><a href="https://www.lastnewsbd.com?page_id=2320">আর্কাইভ</a></div></div>
                    <div class="col-md-2"><div class="contruct"><a href="https://www.lastnewsbd.com?page_id=343">যোগাযোগ</a></div></div>
                    <div class="col-md-2"><div class="search"><a href="https://www.lastnewsbd.com?page_id=201">অনুসন্ধান</a></div></div>
                    <div class="col-md-2"><div class="gallerylink"><a href="https://www.lastnewsbd.com?page_id=13099">ছবি গ্যালারী</a></div></div>
                    <div class="col-md-2"><div class="addprise"><a href="https://www.lastnewsbd.com?page_id=148">বিজ্ঞাপনের মূল্য</a></div></div>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-md-12">
            <div class="address">
                			<div class="textwidget"><p>সম্পাদক : আলীমুজ্জামান হারুন। ফোন:৮৮০-৯৫৮৮৩৯৯।  নিউজরুম:০১৯৫৬৯১৬৬৫৯,০১৫৫২৩১৭৮১৬:ইমেইল:newsdesklastnewsbd@gmail.com বার্তা কার্য্যালয়: ফায়েনাজএ্যাপার্টমেন্ট ৩৭/২, পুরানা পল্টন, ঢাকা-১০০০। কপিরাইট  র্সবস্বত্ব সংরক্ষিত।</p>
</div>
		            </div>  
        </div> 
    </div> 
    
            <script type="text/javascript">
          var pfHeaderImgUrl = 'https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/banner_old.gif';
          var pfHeaderTagline = 'Print Lastnewsbd';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'medium';
          var pfImageDisplayStyle = 'block';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <link rel='stylesheet' id='dashicons-css'  href='https://www.lastnewsbd.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.lastnewsbd.com/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lastnewsbd.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u09aa\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0 >","prev":"< \u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0","image":"\u099b\u09ac\u09bf","of":"\u098f\u09b0","close":"\u09ac\u09a8\u09cd\u09a7","noiframes":"\u098f\u0987 \u09b8\u09c1\u09ac\u09bf\u09a7\u09be\u099f\u09bf\u09b0 \u099c\u09a8\u09cd\u09af \u0987\u09a8\u09b2\u09be\u0987\u09a8 \u09ab\u09cd\u09b0\u09c7\u09ae-\u098f\u09b0 \u09a6\u09b0\u0995\u09be\u09b0\u0964 \u0986\u09aa\u09a8\u09be\u09b0 \u09b9\u09df\u09a4 iframe \u09ac\u09a8\u09cd\u09a7 \u0995\u09b0\u09be \u0986\u099b\u09c7 \u0985\u09a5\u09ac\u09be \u0986\u09aa\u09a8\u09be\u09b0 \u09ac\u09cd\u09b0\u09be\u0989\u099c\u09be\u09b0 \u098f\u099f\u09bf \u09b8\u09ae\u09b0\u09cd\u09a5\u09a8 \u0995\u09b0\u09c7 \u09a8\u09be\u0964","loadingAnimation":"https:\/\/www.lastnewsbd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lastnewsbd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</div><!-- /footer -->
</div>
</div>
<div id="dialog-modal" title="সকল মতামতের ফলাফল">
    <p><div class="wp-polls wp-polls-archive">
<p style="text-align: center;"><strong>করোনার বুলেটিন না প্রকাশের সাথে আপনি কি একমত ?</strong></p><div id="polls-42-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(12%, ১১ Votes)</small><div class="pollbar" style="width: 11%;" title="মতামত নাই (12% | ১১ Votes)"></div></li><li>হ্যা <small>(31%, ২৯ Votes)</small><div class="pollbar" style="width: 28%;" title="হ্যা (31% | ২৯ Votes)"></div></li><li>না <small>(57%, ৫৫ Votes)</small><div class="pollbar" style="width: 52%;" title="না (57% | ৫৫ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৯৫</strong></p></div><p style="text-align: center;"><strong>করেনার বুলেটিন না প্রকাশের সাথে আপনি কি একমত ?</strong></p><div id="polls-41-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="মতামত নাই (0% | ০ Votes)"></div></li><li>হ্যা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হ্যা (0% | ০ Votes)"></div></li><li>না <small>(100%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (100% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>০</strong></p></div><p style="text-align: center;"><strong>ঈদ উদযাপনের চেয়ে বেঁচে থাকার লড়াইটা এই মুহূর্তে সবচেয়ে বড় চ্যালেঞ্জ বলে মন্তব্য করেছেন আওয়ামী লীগের সাধারণ সম্পাদক ওবায়দুল কাদের। আপনি কি একমত ?</strong></p><div id="polls-40-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(12%, ১৪ Votes)</small><div class="pollbar" style="width: 11%;" title="মতামত নাই (12% | ১৪ Votes)"></div></li><li>না <small>(16%, ১৯ Votes)</small><div class="pollbar" style="width: 14%;" title="না (16% | ১৯ Votes)"></div></li><li>হ্যা <small>(72%, ৮৬ Votes)</small><div class="pollbar" style="width: 65%;" title="হ্যা (72% | ৮৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১১৯</strong></p></div><p style="text-align: center;"><strong>ত্রাণ নিয়ে সমালোচনা না করে হতদরিদ্রদের পাশে দাঁড়ানোর আহ্বান প্রধানমন্ত্রীর, এই আহবানের সাথে কি আপনি একমত ?</strong></p><div id="polls-39-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(4%, ২ Votes)</small><div class="pollbar" style="width: 4%;" title="মতামত নাই (4% | ২ Votes)"></div></li><li>না <small>(16%, ৮ Votes)</small><div class="pollbar" style="width: 14%;" title="না (16% | ৮ Votes)"></div></li><li>হ্যা <small>(80%, ৪১ Votes)</small><div class="pollbar" style="width: 72%;" title="হ্যা (80% | ৪১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৫১</strong></p></div><p style="text-align: center;"><strong>যাদের প্রচুর টাকা-পয়সা, ধন-দৌলতের অভাব নেই তারা কীভাবে আন্দোলন করবে? বিএনপির ভূমিকা নিয়ে প্রশ্ন মেজর (অব.) হাফিজ উদ্দিন আহমেদের। আপনি কি এই মন্তব্যের সাথে একমত ?</strong></p><div id="polls-38-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(15%, ১০ Votes)</small><div class="pollbar" style="width: 14%;" title="মতামত নাই (15% | ১০ Votes)"></div></li><li>না <small>(21%, ১৪ Votes)</small><div class="pollbar" style="width: 19%;" title="না (21% | ১৪ Votes)"></div></li><li>হ্যা <small>(64%, ৪৪ Votes)</small><div class="pollbar" style="width: 59%;" title="হ্যা (64% | ৪৪ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৬৮</strong></p></div><p style="text-align: center;"><strong>বিএনপির কর্মীরা নেতাদের প্রতি আস্থা হারিয়েছেন,জেএসডি সভাপতি আ স ম আবদুর রবের বক্তব্যের সাথে আপনি কি একমত ?</strong></p><div id="polls-37-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নেই <small>(21%, ৩ Votes)</small><div class="pollbar" style="width: 19%;" title="মন্তব্য নেই (21% | ৩ Votes)"></div></li><li>না <small>(21%, ৩ Votes)</small><div class="pollbar" style="width: 19%;" title="না (21% | ৩ Votes)"></div></li><li>হ্যা <small>(58%, ৮ Votes)</small><div class="pollbar" style="width: 51%;" title="হ্যা (58% | ৮ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৪</strong></p></div><p style="text-align: center;"><strong>অতীতের যে কোন সময়ের চেয়ে বিএসটিআই‌‌‍‍র এখন গতিশীল ফিরে এসেছে  এই কথার সাথে কি আপনি একমত ?</strong></p><div id="polls-36-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>হ্যা <small>(14%, ১ Votes)</small><div class="pollbar" style="width: 13%;" title="হ্যা (14% | ১ Votes)"></div></li><li>একমত না <small>(29%, ২ Votes)</small><div class="pollbar" style="width: 26%;" title="একমত না (29% | ২ Votes)"></div></li><li>না <small>(57%, ৪ Votes)</small><div class="pollbar" style="width: 51%;" title="না (57% | ৪ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৭</strong></p></div><p style="text-align: center;"><strong>ঢাকার দুই সিটি কর্পোরেশনের নির্বাচন অবাধ ও সুষ্ঠ হবে বলে আপনি কি মনে করেন ?</strong></p><div id="polls-35-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নেই <small>(13%, ৬ Votes)</small><div class="pollbar" style="width: 12%;" title="মতামত নেই (13% | ৬ Votes)"></div></li><li>না <small>(43%, ২০ Votes)</small><div class="pollbar" style="width: 39%;" title="না (43% | ২০ Votes)"></div></li><li>হ্যা <small>(44%, ২১ Votes)</small><div class="pollbar" style="width: 41%;" title="হ্যা (44% | ২১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪৭</strong></p></div><p style="text-align: center;"><strong>দুর্নীতির বিরুদ্ধে প্রধানমন্ত্রী শেখ হাসিনা শক্ত অবস্থান নিয়েছেন। এজন্য  তার  অনেক আত্মীয়-স্বজনকে গণভবনে ঢোকা বন্ধ করে দিয়েছেন। আপনি কি এই পদক্ষেপ সমর্থন করছেন?</strong></p><div id="polls-34-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নাই <small>(11%, ১১ Votes)</small><div class="pollbar" style="width: 10%;" title="মন্তব্য নাই (11% | ১১ Votes)"></div></li><li>না <small>(16%, ১৭ Votes)</small><div class="pollbar" style="width: 14%;" title="না (16% | ১৭ Votes)"></div></li><li>হ্যা <small>(73%, ৭৬ Votes)</small><div class="pollbar" style="width: 66%;" title="হ্যা (73% | ৭৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১০৪</strong></p></div><p style="text-align: center;"><strong>১৪ দলের মুখপাত্র মোহাম্মদ নাসিম বলেছেন, খাদ্যের মতো রাজনীতিতেও ভেজাল ঢুকে পড়েছে। আওয়ামী লীগ দীর্ঘদিন ক্ষমতায় তাই এখানেও কিছু ভেজাল প্রবেশ করেছে। আপনি কি এই মন্তব্যের সাথে একমত ?</strong></p><div id="polls-33-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নাই <small>(2%, ৩ Votes)</small><div class="pollbar" style="width: 2%;" title="মন্তব্য নাই (2% | ৩ Votes)"></div></li><li>না <small>(8%, ১২ Votes)</small><div class="pollbar" style="width: 7%;" title="না (8% | ১২ Votes)"></div></li><li>হ্যা <small>(90%, ১২৮ Votes)</small><div class="pollbar" style="width: 81%;" title="হ্যা (90% | ১২৮ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৪৩</strong></p></div><p style="text-align: center;"><strong>বিএনপির স্থায়ী কমিটির সদস্য ড. খন্দকার মোশারফ হোসেন বলেছেন, বিএনপি একটি বট গাছ, এ গাছ থেকে দু’একটি পাতা ঝড়ে পরলে বিএনপির কিছু যাবে আসবে না , এ মন্তব্যের সাথে কি আপনি একমত ?</strong></p><div id="polls-32-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত  নেই <small>(7%, ৩ Votes)</small><div class="pollbar" style="width: 6%;" title="মতামত  নেই (7% | ৩ Votes)"></div></li><li>না <small>(29%, ১২ Votes)</small><div class="pollbar" style="width: 26%;" title="না (29% | ১২ Votes)"></div></li><li>হ্যা <small>(64%, ২৭ Votes)</small><div class="pollbar" style="width: 58%;" title="হ্যা (64% | ২৭ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪২</strong></p></div><p style="text-align: center;"><strong>অনেক এনজিও অসৎ উদ্দেশ্যে রোহিঙ্গাদের নিয়ে কাজ করছে বলে মন্তব্য করেছেন  মুক্তিযুদ্ধ বিষয়ক মন্ত্রী আ ক ম মোজাম্মেল হক। আপনি কি এই মন্তব্যের সাথে একমত ?</strong></p><div id="polls-31-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="মতামত নাই (0% | ০ Votes)"></div></li><li>না <small>(19%, ৬ Votes)</small><div class="pollbar" style="width: 17%;" title="না (19% | ৬ Votes)"></div></li><li>হ্যা <small>(81%, ২৫ Votes)</small><div class="pollbar" style="width: 73%;" title="হ্যা (81% | ২৫ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩১</strong></p></div><p style="text-align: center;"><strong>ডাক্তারদের ফি বেধে দেয়ার সরকারের পরিকল্পনার  সাথে আপনি কি একমত?</strong></p><div id="polls-30-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li><li>মতামত নাই <small>(6%, ২ Votes)</small><div class="pollbar" style="width: 5%;" title="মতামত নাই (6% | ২ Votes)"></div></li><li>হ্যা <small>(94%, ৩০ Votes)</small><div class="pollbar" style="width: 85%;" title="হ্যা (94% | ৩০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩২</strong></p></div><p style="text-align: center;"><strong>দুর্নীতিমুক্ত প্রশাসন গড়তে  মন্ত্রীসভায় প্রধানমন্ত্রী যে চমক এনেছেন তাতে  কি আপনি খুশি ?</strong></p><div id="polls-29-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(15%, ৫ Votes)</small><div class="pollbar" style="width: 14%;" title="মতামত নাই (15% | ৫ Votes)"></div></li><li>না <small>(24%, ৮ Votes)</small><div class="pollbar" style="width: 22%;" title="না (24% | ৮ Votes)"></div></li><li>হ্যা <small>(61%, ২১ Votes)</small><div class="pollbar" style="width: 56%;" title="হ্যা (61% | ২১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩৪</strong></p></div><p style="text-align: center;"><strong>একাদশ জাতীয় সংসদ নির্বাচন সুষ্ঠ ,নিরপেক্ষ হয়েছে বলে আপনি মনে করেন ?</strong></p><div id="polls-28-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>হা <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="হা (0% | ০ Votes)"></div></li><li>না <small>(0%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="না (0% | ০ Votes)"></div></li><li>মতামত নাই <small>(100%, ০ Votes)</small><div class="pollbar" style="width: 1%;" title="মতামত নাই (100% | ০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>০</strong></p></div><p style="text-align: center;"><strong>একাদশ জাতীয় সংসদ নির্বাচন  সুষ্ঠ ,নিরপেক্ষ হয়েছে  বলে  আপনি মনে করেন ?</strong></p><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নাই <small>(9%, ২ Votes)</small><div class="pollbar" style="width: 8%;" title="মন্তব্য নাই (9% | ২ Votes)"></div></li><li>হ্যা <small>(18%, ৪ Votes)</small><div class="pollbar" style="width: 16%;" title="হ্যা (18% | ৪ Votes)"></div></li><li>না <small>(73%, ১৬ Votes)</small><div class="pollbar" style="width: 66%;" title="না (73% | ১৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>২২</strong></p></div><p style="text-align: center;"><strong>আগামী জাতীয় সংসদ নির্বাচন  নিরপেক্ষ হবে বলে আপনি মনে করেন ?</strong></p><div id="polls-20-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(5%, ২ Votes)</small><div class="pollbar" style="width: 5%;" title="মতামত নাই (5% | ২ Votes)"></div></li><li>হ্যা <small>(34%, ১৫ Votes)</small><div class="pollbar" style="width: 31%;" title="হ্যা (34% | ১৫ Votes)"></div></li><li>না <small>(61%, ২৭ Votes)</small><div class="pollbar" style="width: 55%;" title="না (61% | ২৭ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪৪</strong></p></div><p style="text-align: center;"><strong>একবার ভোট বর্জন করায় অনেক খেসারত দিতে হয়েছে মন্তব্য করে আর নির্বাচন বয়কটের আওয়াজ না তুলতে জোট নেতাদের প্রতি আহ্বান জানিয়েছেন গণফোরাম সভাপতি কামাল হোসেন, আপনি কি একমত ?</strong></p><div id="polls-19-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(3%, ১ Votes)</small><div class="pollbar" style="width: 3%;" title="মতামত নাই (3% | ১ Votes)"></div></li><li>না <small>(6%, ২ Votes)</small><div class="pollbar" style="width: 5%;" title="না (6% | ২ Votes)"></div></li><li>হা <small>(91%, ৩২ Votes)</small><div class="pollbar" style="width: 82%;" title="হা (91% | ৩২ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩৫</strong></p></div><p style="text-align: center;"><strong>সংলাপ সফল হবে বলে আপনি মনে করেন ?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>হা <small>(13%, ২ Votes)</small><div class="pollbar" style="width: 12%;" title="হা (13% | ২ Votes)"></div></li><li>মতামত নাই <small>(13%, ২ Votes)</small><div class="pollbar" style="width: 12%;" title="মতামত নাই (13% | ২ Votes)"></div></li><li>না <small>(74%, ১১ Votes)</small><div class="pollbar" style="width: 66%;" title="না (74% | ১১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৫</strong></p></div><p style="text-align: center;"><strong>আপনি কি মনে করেন যে কোন পরিস্থিতিতে বিএনপি নির্বাচন করবে ?</strong></p><div id="polls-17-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(7%, ৭ Votes)</small><div class="pollbar" style="width: 6%;" title="মতামত নাই (7% | ৭ Votes)"></div></li><li>না <small>(23%, ২৩ Votes)</small><div class="pollbar" style="width: 21%;" title="না (23% | ২৩ Votes)"></div></li><li>হ্যা <small>(70%, ৭১ Votes)</small><div class="pollbar" style="width: 63%;" title="হ্যা (70% | ৭১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১০১</strong></p></div><p style="text-align: center;"><strong>অাপনি কি কোটা সংস্কারের পক্ষে ?</strong></p><div id="polls-16-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নেই <small>(3%, ১ Votes)</small><div class="pollbar" style="width: 3%;" title="মতামত নেই (3% | ১ Votes)"></div></li><li>না <small>(8%, ৩ Votes)</small><div class="pollbar" style="width: 7%;" title="না (8% | ৩ Votes)"></div></li><li>হ্যা <small>(89%, ৩৩ Votes)</small><div class="pollbar" style="width: 80%;" title="হ্যা (89% | ৩৩ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩৭</strong></p></div><p style="text-align: center;"><strong>খালেদা জিয়ার মামলা লড়তে বিদেশি আইনজীবীর কোন প্রয়োজন নেই' বিএনপি নেতা আইনজীবী খন্দকার মাহবুব হোসেনের সাথে - আপনিও কি একমত ?</strong></p><div id="polls-15-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(9%, ১ Votes)</small><div class="pollbar" style="width: 8%;" title="মতামত নাই (9% | ১ Votes)"></div></li><li>না <small>(27%, ৩ Votes)</small><div class="pollbar" style="width: 24%;" title="না (27% | ৩ Votes)"></div></li><li>হ্যা <small>(64%, ৭ Votes)</small><div class="pollbar" style="width: 58%;" title="হ্যা (64% | ৭ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১১</strong></p></div><p style="text-align: center;"><strong>আগামী সংসদ  নির্বাচন নিয়ে বিদেশিদের কোনো উপদেশ বা পরামর্শের প্রয়োজন নেই বলে  সেতুমন্ত্রী ওবায়দুল কাদেরের  মন্তব্য যৌক্তিক বলে মনে করেন কি?</strong></p><div id="polls-14-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(7%, ১ Votes)</small><div class="pollbar" style="width: 6%;" title="মতামত নাই (7% | ১ Votes)"></div></li><li>হ্যা <small>(20%, ৩ Votes)</small><div class="pollbar" style="width: 18%;" title="হ্যা (20% | ৩ Votes)"></div></li><li>না <small>(73%, ১১ Votes)</small><div class="pollbar" style="width: 66%;" title="না (73% | ১১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৫</strong></p></div><p style="text-align: center;"><strong>এলডিপির সভাপতি কর্নেল (অব) অলি আহমাদ বলেন, এরশাদকে খুশি করতে বেগম জিয়াকে নাজিমউদ্দিন রোডের জেলখানায় নেয়া হয়েছে। আপনিও কি তা-ই মনে করেন?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(8%, ৫ Votes)</small><div class="pollbar" style="width: 7%;" title="মতামত নাই (8% | ৫ Votes)"></div></li><li>না <small>(27%, ১৬ Votes)</small><div class="pollbar" style="width: 24%;" title="না (27% | ১৬ Votes)"></div></li><li>হ্যা <small>(65%, ৩৮ Votes)</small><div class="pollbar" style="width: 58%;" title="হ্যা (65% | ৩৮ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৫৯</strong></p></div><p style="text-align: center;"><strong>আপনি কি মনে করেন আসন্ন জাতীয় সংসদ নির্বাচনে বিএনপি অংশগ্রহন করবে ?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>না <small>(13%, ৫৪ Votes)</small><div class="pollbar" style="width: 12%;" title="না (13% | ৫৪ Votes)"></div></li><li>হ্যা <small>(87%, ৩৬২ Votes)</small><div class="pollbar" style="width: 78%;" title="হ্যা (87% | ৩৬২ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪১৬</strong></p></div><p style="text-align: center;"><strong>আপনি কি মনে করেন  বিএনপির‘র সহায়ক সরকারের রুপরেখা আদায় করা আন্দোলন ছাড়া সম্ভব ?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>হ্যা <small>(32%, ৪৫ Votes)</small><div class="pollbar" style="width: 29%;" title="হ্যা (32% | ৪৫ Votes)"></div></li><li>না <small>(68%, ৯৫ Votes)</small><div class="pollbar" style="width: 61%;" title="না (68% | ৯৫ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৪০</strong></p></div><p style="text-align: center;"><strong>আওয়ামী লীগের সাধারণ সম্পাদক ও সেতুমন্ত্রী ওবায়দুল কাদের বলেছেন, বিরোধী দলীয় নেত্রী বেগম খালেদা জিয়াকে গ্রেফতারের বিষয়টি সম্পূর্ণ আইনশৃঙ্খলা বাহিনীর ওপরে নির্ভরশীল, এ বিষয়ে অাপনার মন্তব্য কি ?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নাই <small>(7%, ২ Votes)</small><div class="pollbar" style="width: 6%;" title="মন্তব্য নাই (7% | ২ Votes)"></div></li><li>হ্যা <small>(26%, ৭ Votes)</small><div class="pollbar" style="width: 23%;" title="হ্যা (26% | ৭ Votes)"></div></li><li>না <small>(67%, ১৮ Votes)</small><div class="pollbar" style="width: 60%;" title="না (67% | ১৮ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>২৭</strong></p></div><p style="text-align: center;"><strong>আপনি কি মনে করেন নির্ধারিত সময়ের আগে আগাম নির্বাচন হবে?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মন্তব্য নাই <small>(7%, ১০ Votes)</small><div class="pollbar" style="width: 6%;" title="মন্তব্য নাই (7% | ১০ Votes)"></div></li><li>হ্যা <small>(31%, ৪৬ Votes)</small><div class="pollbar" style="width: 28%;" title="হ্যা (31% | ৪৬ Votes)"></div></li><li>না <small>(62%, ৯১ Votes)</small><div class="pollbar" style="width: 56%;" title="না (62% | ৯১ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>১৪৭</strong></p></div><p style="text-align: center;"><strong>হেফাজতকে বড় রাজনৈতিক দল বানানোর চেষ্টা চলছে বলে মন্তব্য করেছেন নাট্যব্যক্তিত্ব রামেন্দু মজুমদার। আপনি কি তার সাথে একমত?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(10%, ৩ Votes)</small><div class="pollbar" style="width: 9%;" title="মতামত নাই (10% | ৩ Votes)"></div></li><li>না <small>(34%, ১০ Votes)</small><div class="pollbar" style="width: 31%;" title="না (34% | ১০ Votes)"></div></li><li>হ্যা <small>(56%, ১৬ Votes)</small><div class="pollbar" style="width: 50%;" title="হ্যা (56% | ১৬ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>২৯</strong></p></div><p style="text-align: center;"><strong>“আগামী নির্বাচনে বিএনপি অংশ নিলে দেশে জঙ্গি হামলার আশঙ্কা কমে যাবে ”সড়ক পরিবহন ও সেতুমন্ত্রী এবং আওয়ামী লীগের সাধারণ সম্পাদক ওবায়দুল কাদেরের বক্তব্যের সাথে কি অাপনি একমত ?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(9%, ৩ Votes)</small><div class="pollbar" style="width: 8%;" title="মতামত নাই (9% | ৩ Votes)"></div></li><li>না <small>(32%, ১১ Votes)</small><div class="pollbar" style="width: 29%;" title="না (32% | ১১ Votes)"></div></li><li>হ্যা <small>(59%, ২০ Votes)</small><div class="pollbar" style="width: 53%;" title="হ্যা (59% | ২০ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৩৪</strong></p></div><p style="text-align: center;"><strong>আওয়ামী লীগ ও বঙ্গবন্ধুর নাম ব্যবহার করে যারা সংগঠনের নামে দোকান খুলে বসেছে, তাদের ধরে ধরে পুলিশে দিতে হবে আওয়ামী লীগের সাধারণ সম্পাদক ওবায়দুল কাদেরের এমন বক্তব্যের আপনার প্রতিক্রিয়া কি ?</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(7%, ৩ Votes)</small><div class="pollbar" style="width: 6%;" title="মতামত নাই (7% | ৩ Votes)"></div></li><li>না <small>(10%, ৪ Votes)</small><div class="pollbar" style="width: 9%;" title="না (10% | ৪ Votes)"></div></li><li>হ্যা <small>(83%, ৩৫ Votes)</small><div class="pollbar" style="width: 75%;" title="হ্যা (83% | ৩৫ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৪২</strong></p></div><p style="text-align: center;"><strong>ড্রাইভাররা কি আইনের উর্ধে ?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(2%, ১ Votes)</small><div class="pollbar" style="width: 2%;" title="মতামত নাই (2% | ১ Votes)"></div></li><li>হ্যা <small>(14%, ৭ Votes)</small><div class="pollbar" style="width: 13%;" title="হ্যা (14% | ৭ Votes)"></div></li><li>না <small>(84%, ৪৩ Votes)</small><div class="pollbar" style="width: 76%;" title="না (84% | ৪৩ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৫১</strong></p></div><p style="text-align: center;"><strong>সার্চ কমিটিতে রাজনৈতিক দলের কেউ নেই- ওবায়দুল কাদেরের এ বক্তব্য সমর্থন করেন কি?</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul-ans"><li>মতামত নাই <small>(5%, ৩ Votes)</small><div class="pollbar" style="width: 5%;" title="মতামত নাই (5% | ৩ Votes)"></div></li><li>হ্যা <small>(31%, ১৭ Votes)</small><div class="pollbar" style="width: 28%;" title="হ্যা (31% | ১৭ Votes)"></div></li><li>না <small>(64%, ৩৫ Votes)</small><div class="pollbar" style="width: 58%;" title="না (64% | ৩৫ Votes)"></div></li></ul><p style="text-align: center;">Total Voters: <strong>৫৫</strong></p></div></div>
 </p>
</div>
<script>
    jQuery(document).ready(function($) {

        jQuery('.lastnews_add_1').hover(
                function() {
                    ad1 = $(this).children().attr('src');
                    console.log(ad1);
                    if (ad1 === 'http://lastnewsbd.net/wp-content/uploads/2013/04/add_front.jpg') {
                        //if(ad1=='http://127.0.0.1/lastnewsbd/wp-content/uploads/2013/04/add_front.jpg'){
                        $(this).addClass('myadd');
                    }
                },
                function() {

                }
        );

    });

    jQuery('#parcheve').click(function() {
        jQuery("#dialog-modal").dialog({
            height: 500,
            width: 700,
            modal: true
        });
    });
</script>

<style>
    #footerbreaking{
        position:fixed;
        left:0px;
        bottom:0px;
        height:40px;
        width:100%;
        background:#999;
    }
    .eng_font,.english_news_scroll {color: #000;
                                    font-family: Solaimanlipi,Arial,Vrinda;
                                    font-size: 20px;
                                    font-weight: bold;
                                    cursor: pointer;}


    #footerbreaking a {color:white; font-size:20px;}
    /* Für ie6*/
    * html #footerbreaking{
        position:absolute;
        top:expression((0-(footer.offsetHeight)+(document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+'px');
    }	

</style>
            <div class="container-fluid">
            <div class="row">
                <div class="col-md-12">
                    <div id="footerbreaking">
                        <table class="table" border="0">
                            <tbody>
                                <tr>	
                                    <td class="hidden-xs" style="white-space: normal;background: green;width: 175px;vertical-align:top;">
                                        <span id="eng_version" class="eng_font" style="font-size: 17px; padding: 10px; font-weight: bold; color: blanchedalmond;"><img src="https://www.lastnewsbd.com/wp-content/themes/lastnewsbdupdate/images/breaking.gif" alt="" /></span>
                                    </td>
                                    <td align="center" style="background-color:red;vertical-align:middle;">		
                                        <div class="eng_font english_news_scroll">
                                            <marquee direction="left" scrollamount="6" onmouseover="stop();" onmouseout="start();">
                                                													&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/318242" rel="bookmark">খুলনার সঙ্গে সারাদেশের রেল যোগাযোগ স্বাভাবিক</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/318243" rel="bookmark">মদ্যপ হয়ে রাতে দুই কুকুর ও ১০ দেহরক্ষী নিয়ে এলাকায় চক্কর দিতেন ইরফান</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/318235" rel="bookmark">কক্সবাজারে ট্রাক-সিএনজি সংঘর্ষে নিহত ৪, আহত ২</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/318233" rel="bookmark">ব্লগার ওয়াশিকুর হত্যা মামলার রায় আজ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
																									&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a data-index="47" name="getid" href="https://www.lastnewsbd.com/news/318227" rel="bookmark">রিফাত হত্যা, অপ্রাপ্তবয়স্ক ১৪ শিশুর রায় আজ</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;
												                                            </marquee>
                                        </div>
                                    </td>
                                </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    

</body>
</html>